<!DOCTYPE html><html lang="it-IT" prefix="og: http://ogp.me/ns# og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><meta name="format-detection" content="telephone=no"><meta name="theme-color" content="#981d00"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://www.spietati.it/xmlrpc.php"><title>GREEN BOOK - Spietati - Recensioni e Novità sui Film</title><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="GREEN BOOK" /><meta property="og:url" content="https://www.spietati.it/green-book/" /><meta property="og:site_name" content="Spietati - Recensioni e Novità sui Film" /><meta property="article:tag" content="Betsy Heimann" /><meta property="article:tag" content="Brian Currie" /><meta property="article:tag" content="Dimiter D. Marinov" /><meta property="article:tag" content="Joe Cortese" /><meta property="article:tag" content="Kris Bowers" /><meta property="article:tag" content="Linda Cardellini" /><meta property="article:tag" content="Mahershala Ali" /><meta property="article:tag" content="Mike Hatton" /><meta property="article:tag" content="Nick Vallelonga" /><meta property="article:tag" content="Patrick J. Don Vito" /><meta property="article:tag" content="Peter Farrelly" /><meta property="article:tag" content="Sean Porter" /><meta property="article:tag" content="Sebastian Maniscalco" /><meta property="article:tag" content="Tim Galvin" /><meta property="article:tag" content="Viggo Mortensen" /><meta property="article:section" content="Biografico" /><meta property="article:published_time" content="2019-02-25T14:55:43+00:00" /><meta property="article:modified_time" content="2019-02-24T00:50:14+00:00" /><meta property="og:updated_time" content="2019-02-24T00:50:14+00:00" /><meta property="og:image" content="https://www.spietati.it/wp-content/uploads/2019/02/green_book_loc2.jpg" /> <!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="GREEN BOOK - Biografico, Commedia, Drammatico, Film, Primissimo Piano, Sala - Spietati - Recensioni e Novità sui Film - Recensioni film, serie tv, festival, video e libri. Voto dei film con critica e cast completo produzione durata trame anteprime. Orario dei film in tv."/><link rel="canonical" href="https://www.spietati.it/green-book/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="GREEN BOOK - Spietati - Recensioni e Novità sui Film" /><meta property="og:description" content="GREEN BOOK - Biografico, Commedia, Drammatico, Film, Primissimo Piano, Sala - Spietati - Recensioni e Novità sui Film - Recensioni film, serie tv, festival, video e libri. Voto dei film con critica e cast completo produzione durata trame anteprime. Orario dei film in tv." /><meta property="og:url" content="https://www.spietati.it/green-book/" /><meta property="og:site_name" content="Spietati - Recensioni e Novità sui Film" /><meta property="article:publisher" content="http://spietati" /><meta property="article:tag" content="Betsy Heimann" /><meta property="article:tag" content="Brian Currie" /><meta property="article:tag" content="Dimiter D. Marinov" /><meta property="article:tag" content="Joe Cortese" /><meta property="article:tag" content="Kris Bowers" /><meta property="article:tag" content="Linda Cardellini" /><meta property="article:tag" content="Mahershala Ali" /><meta property="article:tag" content="Mike Hatton" /><meta property="article:tag" content="Nick Vallelonga" /><meta property="article:tag" content="Patrick J. Don Vito" /><meta property="article:tag" content="Peter Farrelly" /><meta property="article:tag" content="Sean Porter" /><meta property="article:tag" content="Sebastian Maniscalco" /><meta property="article:tag" content="Tim Galvin" /><meta property="article:tag" content="Viggo Mortensen" /><meta property="article:section" content="Biografico" /><meta property="article:published_time" content="2019-02-25T12:55:43+00:00" /><meta property="article:modified_time" content="2019-02-23T22:50:14+00:00" /><meta property="og:updated_time" content="2019-02-23T22:50:14+00:00" /><meta property="og:image" content="https://www.spietati.it/wp-content/uploads/2019/02/green_book_loc2.jpg" /><meta property="og:image:secure_url" content="https://www.spietati.it/wp-content/uploads/2019/02/green_book_loc2.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="GREEN BOOK - Biografico, Commedia, Drammatico, Film, Primissimo Piano, Sala - Spietati - Recensioni e Novità sui Film - Recensioni film, serie tv, festival, video e libri. Voto dei film con critica e cast completo produzione durata trame anteprime. Orario dei film in tv." /><meta name="twitter:title" content="GREEN BOOK - Spietati - Recensioni e Novità sui Film" /><meta name="twitter:site" content="@glispietati" /><meta name="twitter:image" content="https://www.spietati.it/wp-content/uploads/2019/02/green_book_loc2.jpg" /><meta name="twitter:creator" content="@glispietati" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.spietati.it/","sameAs":["http://spietati","https://twitter.com/glispietati"],"@id":"https://www.spietati.it/#organization","name":"GLI SPIETATI - Rivista di cinema online","logo":"https://www.spietati.it/wp-content/uploads/2017/07/logo_spietati.png"}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//maps.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Spietati - Recensioni e Novità sui Film &raquo; Feed" href="https://www.spietati.it/feed/" /><link rel='stylesheet' id='contact-form-7-css'  href='https://www.spietati.it/wp-content/plugins/contact-form-7/includes/css/contact-form-7.min.css' type='text/css' media='all' /><link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.spietati.it/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' /><link rel='stylesheet' id='image-hover-effects-css-css'  href='https://www.spietati.it/wp-content/plugins/mega-addons-for-visual-composer/css/image-hover-effects-css.min.css' type='text/css' media='all' /><link rel='stylesheet' id='style-css-css'  href='https://www.spietati.it/wp-content/plugins/mega-addons-for-visual-composer/css/style-css.min.css' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-latest-css'  href='https://www.spietati.it/wp-content/plugins/mega-addons-for-visual-composer/css/font-awesome/css/font-awesome-latest.min.css' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css'  href='https://www.spietati.it/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css'  href='https://www.spietati.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' /><link rel='stylesheet' id='core-extend-css'  href='https://www.spietati.it/wp-content/plugins/core-extend/assets/css/core-extend.min.css' type='text/css' media='all' /><link rel='stylesheet' id='parent-style-css'  href='https://www.spietati.it/wp-content/themes/bitz/parent-style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='mnky_main-css'  href='https://www.spietati.it/wp-content/themes/bitz-child/mnky_main.min.css' type='text/css' media='all' /><style id='mnky_main-inline-css' type='text/css'>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</style><link rel='stylesheet' id='mnky_post-icons-css'  href='https://www.spietati.it/wp-content/themes/bitz/css/mnky_post-icons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wpdreams-asl-basic-css'  href='https://www.spietati.it/wp-content/plugins/ajax-search-lite/css/wpdreams-asl-basic.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='https://www.spietati.it/wp-content/plugins/ajax-search-lite/css/wpdreams-ajaxsearchlite.min.css' type='text/css' media='all' /><link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://www.spietati.it/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='essb-social-followers-counter-css'  href='https://www.spietati.it/wp-content/plugins/easy-social-share-buttons3/lib/modules/social-followers-counter/assets/css/essb-followers-counter.min.css' type='text/css' media='all' /><link rel='stylesheet' id='author-avatars-widget-css'  href='https://www.spietati.it/wp-content/plugins/author-avatars/css/author-avatars-widget.min.css' type='text/css' media='all' /><link rel='stylesheet' id='vc-acf-field-picker-google-map-css'  href='https://www.spietati.it/wp-content/plugins/wp-acf-vc-bridge/assets/css/vc-acf-field-picker-google-map.min.css' type='text/css' media='all' /><link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://www.spietati.it/wp-content/plugins/author-avatars/css/author-avatars-shortcode.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.spietati.it/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.spietati.it/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.spietati.it\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */</script> <script type='text/javascript' src='https://www.spietati.it/wp-content/plugins/cookie-notice/js/front.min.js'></script> <script type='text/javascript' src='https://www.spietati.it/wp-includes/js/jquery/ui/core.min.js'></script> <script type='text/javascript' src='https://www.spietati.it/wp-content/uploads/siteground-optimizer-assets/front-js-na.min.js'></script> <link rel='https://api.w.org/' href='https://www.spietati.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.spietati.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.spietati.it/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.spietati.it/?p=176142' /><link rel="alternate" type="application/json+oembed" href="https://www.spietati.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.spietati.it%2Fgreen-book%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.spietati.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.spietati.it%2Fgreen-book%2F&#038;format=xml" /><link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'> <script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.spietati.it\/wp-admin\/admin-ajax.php","essb3_nonce":"b2fab7d710","essb3_plugin_url":"https:\/\/www.spietati.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","blog_url":"https:\/\/www.spietati.it\/","essb3_postfloat_stay":false,"post_id":176142};</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.spietati.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">@font-face {
                font-family: 'aslsicons2';
                src: url('https://www.spietati.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('https://www.spietati.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('https://www.spietati.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('https://www.spietati.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('https://www.spietati.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('https://www.spietati.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
                font-size: 0px !important;
                color: rgba(0, 0, 0, 0);
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
                font-size: 11px !important;
                position: absolute;
                top: 0;
                left: 0;
                z-index: 1;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: 0px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: rgba(217, 49, 43, 1);
                background-color: rgba(238, 238, 238, 1);
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
            }
            div.asl_r .results {
                max-height: auto;
            }</style> <script type="text/javascript">if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();</script> <!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ --> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-119242634-1', 'auto');
  ga('send', 'pageview');</script> <!-- END ExactMetrics Universal Analytics --> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-176142 single-format-standard sticky-sidebar cookies-not-set wpb-js-composer js-comp-ver-5.4.7 vc_responsive" id="site-body" itemscope itemtype="http://schema.org/WebPage"><div id="wrapper"><header id="mobile-site-header" class="mobile-header"><div id="mobile-site-logo"> <a href="https://www.spietati.it/"> <img src="https://www.spietati.it/wp-content/uploads/2017/07/logo_spietati.png" width="220" height="67" alt="Spietati &#8211; Recensioni e Novità sui Film" class="default-logo" /> <img src="https://www.spietati.it/wp-content/uploads/2017/07/logo_spietati.png" width="220" height="67" alt="Spietati &#8211; Recensioni e Novità sui Film" class="retina-logo" /> </a></div> <a href="#mobile-site-navigation" class="toggle-mobile-menu"><i class="fa fa-bars"></i></a></header><header id="site-header" class="header-style-1" itemscope itemtype="http://schema.org/WPHeader"><div id="header-wrapper"><div id="header-container" class="clearfix"><div id="site-logo"> <a href="https://www.spietati.it/"> <img src="https://www.spietati.it/wp-content/uploads/2017/07/logo_spietati.png" width="" height="" alt="Spietati &#8211; Recensioni e Novità sui Film" class="default-logo" /> <img src="https://www.spietati.it/wp-content/uploads/2017/07/logo_spietati.png" width="" height="" alt="Spietati &#8211; Recensioni e Novità sui Film" class="retina-logo" /> </a></div><div id="header-sidebar" class="clearfix"><ul class="header-widget-area"><li id="text-13" class="widget-container widget_text"><div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc hide-ad" ><div class="commercial responsive-hide" style="max-width:728px;max-height:none;margin:0 auto;"><a href="#" target="_self" rel=nofollow itemprop="url"> </a></div><div class="commercial responsive-show" style="width:468px;margin:0 auto;"><a href="#" target="_self" rel=nofollow itemprop="url"> </a></div></aside></div></li></ul></div></div><!-- #header-container --></div><!-- #header-wrapper --></header><!-- #site-header --><div id="navigation-wrapper" class="header-style-1"><div id="navigation-container"><div id="navigation-inner" class="clearfix"><nav id="site-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement"><div class="menu-container"><ul id="menu-spietati-main" class="menu"><li id="menu-item-84755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84755"><a href="https://www.spietati.it/recensioni/">Recensioni</a></li><li id="menu-item-104701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104701"><a href="https://www.spietati.it/film-in-tv/">Film in TV</a></li><li id="menu-item-2815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2815"><a href="#">Speciali</a><ul class="sub-menu"><li id="menu-item-98029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98029"><a href="https://www.spietati.it/film-dellanno/">Film dell&#8217;anno</a></li><li id="menu-item-104464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104464"><a href="https://www.spietati.it/monografie/">Monografie</a></li><li id="menu-item-102767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102767"><a href="https://www.spietati.it/riflessioni/">Riflessioni</a></li><li id="menu-item-102785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102785"><a href="https://www.spietati.it/film-autori-e-attori/">Film Autori e Attori</a></li></ul></li><li id="menu-item-2816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2816"><a href="#">Rubriche</a><ul class="sub-menu"><li id="menu-item-102607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102607"><a href="https://www.spietati.it/baro-metro/">Baro-metro: sguardi dalla sala</a></li><li id="menu-item-102606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102606"><a href="https://www.spietati.it/serie-tv/">Serie TV</a></li><li id="menu-item-102569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102569"><a href="https://www.spietati.it/video/">Video</a></li></ul></li><li id="menu-item-98014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98014"><a href="https://www.spietati.it/festival/">Festival</a></li><li id="menu-item-97987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97987"><a target="_blank" href="https://www.facebook.com/spietati/">Facebook</a></li></ul></div></nav><!-- #site-navigation --><div id="site-utility"><div id="menu-sidebar"><ul class="menu-widget-area"></ul></div></div></div><!-- #navigation-inner --></div><!-- #navigation-container --></div><!-- #navigation-wrapper --><div class="pre-content" style="background-image:url(https://www.spietati.it/wp-content/uploads/2019/02/green_book_loc2.jpg); background-size:cover; background-repeat:no-repeat; background-position:center;height:450px;"></div><div id="main" class="clearfix"><div id="container" class="clearfix"><div id="content" class="float-left"><article itemtype="http://schema.org/Article" itemscope="" id="post-176142" class="single-layout clearfix post-176142 post type-post status-publish format-standard has-post-thumbnail hentry category-biografico category-commedia category-drammatico category-film category-primissimo-piano category-sala tag-betsy-heimann tag-brian-currie tag-dimiter-d-marinov tag-joe-cortese tag-kris-bowers tag-linda-cardellini tag-mahershala-ali tag-mike-hatton tag-nick-vallelonga tag-patrick-j-don-vito tag-peter-farrelly tag-sean-porter tag-sebastian-maniscalco tag-tim-galvin tag-viggo-mortensen" ><link itemprop="mainEntityOfPage" href="https://www.spietati.it/green-book/" /><header class="entry-header clearfix"><h5><a href="https://www.spietati.it/category/film/biografico/" title="View all posts in Biografico"  rel="category tag">Biografico</a>, <a href="https://www.spietati.it/category/film/commedia/" title="View all posts in Commedia"  rel="category tag">Commedia</a>, <a href="https://www.spietati.it/category/film/drammatico/" title="View all posts in Drammatico"  rel="category tag">Drammatico</a></h5><h1 itemprop="headline" class="entry-title">GREEN BOOK</h1><aside id="post-header-sidebar" class="clearfix"><div class="post-header-widget-area"><div id="text-22" class="widget widget_text"><div class="textwidget"></div></div></div></aside></header><!-- .entry-header --><div class="post-preview"><img width="940" height="529" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.spietati.it/wp-content/uploads/2019/02/green_book_loc2-1024x576.jpg" class="attachment-large size-large wp-post-image" alt="" data-srcset="https://www.spietati.it/wp-content/uploads/2019/02/green_book_loc2-1024x576.jpg 1024w, https://www.spietati.it/wp-content/uploads/2019/02/green_book_loc2-300x169.jpg 300w, https://www.spietati.it/wp-content/uploads/2019/02/green_book_loc2-768x432.jpg 768w, https://www.spietati.it/wp-content/uploads/2019/02/green_book_loc2.jpg 1280w" sizes="(max-width: 940px) 100vw, 940px" /><noscript><img width="940" height="529" src="https://www.spietati.it/wp-content/uploads/2019/02/green_book_loc2-1024x576.jpg"/></noscript></div><div itemprop="articleBody" class="entry-content"><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="templatera_shortcode"><p><div id="scheda_film_regista" class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc-acf-field-picker-field vc-acf-field-picker-field-type-taxonomy "><ul><li><a href="https://www.spietati.it/tag/peter-farrelly/">Peter Farrelly</a></li></ul></div><div  class="wpb_single_image wpb_content_element vc_align_center"><figure class="wpb_wrapper vc_figure"><div class="vc_single_image-wrapper   vc_box_border_grey"><img width="1068" height="10" src="https://www.spietati.it/wp-content/uploads/2017/08/line_scheda_film.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://www.spietati.it/wp-content/uploads/2017/08/line_scheda_film.jpg 1068w, https://www.spietati.it/wp-content/uploads/2017/08/line_scheda_film-300x3.jpg 300w, https://www.spietati.it/wp-content/uploads/2017/08/line_scheda_film-768x7.jpg 768w, https://www.spietati.it/wp-content/uploads/2017/08/line_scheda_film-1024x10.jpg 1024w" sizes="(max-width: 1068px) 100vw, 1068px" /></div></figure></div></div></div></div></div><div id="scheda_film_info" class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc-acf-field-picker-field vc-acf-field-picker-field-type-image with-locandine"><img src="https://www.spietati.it/wp-content/uploads/2019/02/GREENBOOK_LOC.jpg"></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-8"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc-acf-field-picker-field vc-acf-field-picker-field-type-text "><span class="vc-acf-field-picker-field-label">Nazione</span>U.S.A.</div><div class="vc-acf-field-picker-field vc-acf-field-picker-field-type-number "><span class="vc-acf-field-picker-field-label">Anno Produzione</span>2018</div><div class="vc-acf-field-picker-field vc-acf-field-picker-field-type-taxonomy "><span class="vc-acf-field-picker-field-label">Genere</span><ul><li><a href="https://www.spietati.it/category/film/biografico/">Biografico</a></li><li><a href="https://www.spietati.it/category/film/commedia/">Commedia</a></li><li><a href="https://www.spietati.it/category/film/drammatico/">Drammatico</a></li></ul></div><div class="vc-acf-field-picker-field vc-acf-field-picker-field-type-text "><span class="vc-acf-field-picker-field-label">Durata</span>130'</div><div class="vc-acf-field-picker-field vc-acf-field-picker-field-type-taxonomy "><span class="vc-acf-field-picker-field-label">Interpreti</span><ul><li><a href="https://www.spietati.it/tag/viggo-mortensen/">Viggo Mortensen</a></li><li><a href="https://www.spietati.it/tag/mahershala-ali/">Mahershala Ali</a></li><li><a href="https://www.spietati.it/tag/linda-cardellini/">Linda Cardellini</a></li><li><a href="https://www.spietati.it/tag/sebastian-maniscalco/">Sebastian Maniscalco</a></li><li><a href="https://www.spietati.it/tag/dimiter-d-marinov/">Dimiter D. Marinov</a></li><li><a href="https://www.spietati.it/tag/mike-hatton/">Mike Hatton</a></li><li><a href="https://www.spietati.it/tag/joe-cortese/">Joe Cortese</a></li></ul></div><div class="vc-acf-field-picker-field vc-acf-field-picker-field-type-taxonomy "><span class="vc-acf-field-picker-field-label">Sceneggiatura</span><ul><li><a href="https://www.spietati.it/tag/nick-vallelonga/">Nick Vallelonga</a></li><li><a href="https://www.spietati.it/tag/brian-currie/">Brian Currie</a></li><li><a href="https://www.spietati.it/tag/peter-farrelly/">Peter Farrelly</a></li></ul></div><div class="vc-acf-field-picker-field vc-acf-field-picker-field-type-taxonomy "><span class="vc-acf-field-picker-field-label">Fotografia</span><ul><li><a href="https://www.spietati.it/tag/sean-porter/">Sean Porter</a></li></ul></div><div class="vc-acf-field-picker-field vc-acf-field-picker-field-type-taxonomy "><span class="vc-acf-field-picker-field-label">Montaggio</span><ul><li><a href="https://www.spietati.it/tag/patrick-j-don-vito/">Patrick J. Don Vito</a></li></ul></div><div class="vc-acf-field-picker-field vc-acf-field-picker-field-type-taxonomy "><span class="vc-acf-field-picker-field-label">Scenografia</span><ul><li><a href="https://www.spietati.it/tag/tim-galvin/">Tim Galvin</a></li></ul></div><div class="vc-acf-field-picker-field vc-acf-field-picker-field-type-taxonomy "><span class="vc-acf-field-picker-field-label">Costumi</span><ul><li><a href="https://www.spietati.it/tag/betsy-heimann/">Betsy Heimann</a></li></ul></div><div class="vc-acf-field-picker-field vc-acf-field-picker-field-type-taxonomy "><span class="vc-acf-field-picker-field-label">Musiche</span><ul><li><a href="https://www.spietati.it/tag/kris-bowers/">Kris Bowers</a></li></ul></div></div></div></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_empty_space"   style="height: 50px" ><span class="vc_empty_space_inner"></span></div><div class="vc_separator wpb_content_element vc_separator_align_left vc_sep_width_100 vc_sep_pos_align_center vc_sep_color_grey vc_separator-has-text" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><h4>TRAMA</h4><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span></div><div class="vc_empty_space"   style="height: 10px" ><span class="vc_empty_space_inner"></span></div><div class="vc-acf-field-picker-field vc-acf-field-picker-field-type-wysiwyg "><p style="text-align: justify;">New York, 1962. Tony Vallelonga, bianco e rozzo, chiacchierone e sbruffone, padre e marito, è un buttafuori del Copacabana; Don Shirley, nero, colto e raffinato, di poche parole, pianista notevolissimo, vive da solo in un sontuoso alloggio sopra la Carnegie Hall. Tony perde il lavoro e ne cerca un altro. Si ritroverà, non senza iniziali pregiudizi, a dover fare da autista a Don, con il supporto di un curioso manuale di viaggio, accompagnandolo in un tour nel Sud del Paese, tra gli Stati più ostili alle persone di colore. Non sarà facile per i due, ma sarà indimenticabile…</p></div><div class="vc_empty_space"   style="height: 50px" ><span class="vc_empty_space_inner"></span></div><div class="vc_separator wpb_content_element vc_separator_align_left vc_sep_width_100 vc_sep_pos_align_center vc_sep_color_grey vc_separator-has-text" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><h4>RECENSIONI</h4><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span></div><div class="vc_empty_space"   style="height: 10px" ><span class="vc_empty_space_inner"></span></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element  recensione-content" ><div class="wpb_wrapper"><p><img class="size-full wp-image-176185 alignleft" src="https://www.spietati.it/wp-content/uploads/2019/02/GREEN_BOOK_LG2.jpg" alt="" width="477" height="268" /></p><p style="text-align: justify;">Sono morti nel 2013, Tony "Lip" Vallelonga e Don Shirley, a pochi mesi di distanza, rispettivamente a 82 e 86 anni. Il titolo del film - la prima regia cinematografica di Peter Farrelly senza il fratello Bobby, ma c’è anche la serie <em>Loudermilk -</em> deriva da <em>The</em> <em>Negro Motorist Green Book</em>, una guida per viaggiare negli Stati Uniti pubblicata ogni anno dal 1936 al 1966 e ideata da un postino afroamericano di Harlem, Victor Hugo Green, che indicava tappe, ristoranti, alberghi e locali dove la gente di colore non avrebbe avuto particolari problemi, specialmente nel Sud più razzista. Era, per tutti, il <em>Green Book</em>, lo vendevano in certe stazioni di servizio ma era possibile anche farselo spedire. Nel 1960 il suo autore moriva (la moglie Alma garantì le uscite negli anni seguenti); nel 1961, alla radio, lo scrittore James Baldwin affermava che «<em>essere negro negli Stati Uniti, ed esserne relativamente cosciente, significa essere sempre in collera</em>». L'<em>I have a dream </em>di Martin Luther King nell'agosto '63; il Civil Rights Act del 1964 e, così, la fine delle leggi segregazionistiche "Jim Crow"; JFK e Bob Kennedy, Malcolm X... e, ancora, come  scrive lo storico George Fredrickson in <em>Breve storia del razzismo</em>, «<em>non fu prima del 1967 che una sentenza della Corte suprema dichiarò nulle le ultime leggi dello Stato che custodivano il simbolo primario di un regime razzista - il divieto di matrimoni misti</em>».</p><p style="text-align: justify;"><img class="wp-image-176184 alignright" src="https://www.spietati.it/wp-content/uploads/2019/02/GREEN_BOOK_LG1.jpeg" alt="" width="499" height="248" />Di cosa parliamo quando parliamo del <strong>Green Book </strong>di Farrelly<strong>, </strong>invece, non è facile saperlo. E di cosa dovremmo o potremmo parlare è ancora più arduo da stabilire. Potremmo forse pensare a Viggo Mortensen (nel film è Tony) che si è scusato per aver pronunciato la parola 'negro' durante un incontro pubblico; potremmo soffermarci sulle scuse del co-sceneggiatore del film Nick Vallelonga, figlio di Tony (specialmente nei confronti di Mahershala Ali, musulmano, che interpreta il personaggio di Don Shirley), per un tweet del 2015 pro Trump e contro l’Islam; potremmo ancora calibrare le idee sul pene burlone di Peter Farrelly ai tempi di <strong><a href="https://www.spietati.it/tutti-pazzi-per-mary/" target="_blank" rel="noopener">Tutti pazzi per Mary</a>, </strong>e, sulle scuse, ancora le scuse, che oggi arrivano («<em>Ero un idiota</em>»). Potremmo anche dire che <strong>Green Book</strong> ha fatto felice la famiglia Vallelonga mentre dal fronte Shirley non le hanno mandate a dire, affermando di aver falsificato non solo la figura di Don, in particolare rispetto ai rapporti con la sua famiglia e con la gente di colore, ma anche di aver inventato un'amicizia mai nata, un’intera storia, dunque, che Nick Vallelonga invece assicura sia durata dal quel '62 fino alla fine, come altre testimonianze (dei figli e della vedova di Bob Kennedy, ad esempio, con lui che nel film "c'è"…) e documenti audio e video dimostrerebbero. A questo punto, potremmo provare anche riflettere sulla notte degli Oscar alle porte e su quali e quante sono le possibilità del film di accaparrarsi uno o più premi, specialmente se pensiamo alla costellazione delle polemiche e degli episodi intorno al film summenzionati (per dovere di cronaca, comunque, ecco almeno le nomination: Miglior film; Migliore attore protagonista [Viggo Mortensen]; Miglior attore non protagonista [Mahershala Ali]; Miglior montaggio, Miglior sceneggiatura originale). Uno dei tanti guai di questi nostri bei tempi, d'altronde, è che il gossip ha sostituito il pensiero, disboscato il contesto, i contesti, con news e social che hanno in gran parte <em>viralizzato -</em> perdonate questo orrore, ma c’è da leggere "atterrato" - il discorso (e, in mezzo a tutto questo, diventa tempo tragicamente smarrito il provare a spiegare ai probiviri del buon senso la risibilità di tesi come: Farrelly, da «<em>bianco e privilegiato (sic)</em>» - e non dimentichiamo il suddetto fallo -,  questo film non poteva, non doveva farlo).</p><p style="text-align: justify;"><img class="wp-image-176187 alignleft" src="https://www.spietati.it/wp-content/uploads/2019/02/GREEN_BOOK_LG6.jpg" alt="" width="369" height="246" />Insomma, alla fine, cosa resterà dell’esistenza di  <strong>Green Book </strong>non lo sappiamo, ma per quel che ci interessa Peter Farrelly, per molti qui depotenziato, normalizzato, fa, al contrario, un film a suo modo esemplare, cristallino, molto lieve e molto concreto, un road movie molto americano  dove i luoghi, i volti, le persone, e persino - anzi soprattutto - il cibo, il pollo fritto, gli oggetti e i simulacri non solo reinventano con passo serio e incredibilmente faceto un'epoca, ma anche un intero, composito paesaggio mentale, culturale, antropologico, una nazione, le sue vergogne e crepe individuali e collettive.<br /> Un film che può apparire operazione semplice ma in realtà nulla semplifica, rendendo tutto perfettamente essenziale, colmo di senso, di immagine: il punto di vista del personaggio di Viggo Mortensen sul mondo; la sua famiglia e i suoi amici chiassosi, la sensibilità della moglie (Linda Cardellini), i due bicchieri buttati via di nascosto, la raffica di hot dog mangiati per aggiudicarsi dollari utili, le lettere sgrammaticate e pigre poi trasformate in desiderio, la solitudine e le tante implosioni del personaggio di Mahershala Ali, alieno anche a se stesso, l’omosessualità che non ha nome, i silenziosi e osservanti coltivatori neri, il loro lavoro durissimo che si fa quasi corto a sé, parentesi quasi sognata e ritmica, le miserabili qualità dei ricchi bianchi che si dicono amanti dell’arte e invitano un musicista di colore ricoprendolo di lodi per poi proibirgli di cenare al ristorante con loro o invitandolo a servirsi  di una latrina in giardino. Non è un film sul razzismo, <strong>Green Book</strong>, però, è prima di tutto quel che mostra evidentemente di essere: un film su un rozzo bianco e un raffinato nero che diventano amici in un viaggio assurdo eppure reale, esilarante e a tratti doloroso nell'America del 1962; non importa se questa storia sia del tutto vera, se lo sia solo in parte, o non lo sia. Perché è proprio questa sua evidenza mostrativa, e non dimostrativa, a farne un film che in realtà sa contenere molte altre storie, microscopiche, fatte anche solo di un gesto di rivolta, di un battibecco, di una notte in cella, di molte direzioni immaginabili, di un Natale per tornare a casa.</p><p style="text-align: justify;"><img class="wp-image-176186 alignright" src="https://www.spietati.it/wp-content/uploads/2019/02/GREEN_BOOK_LG3.jpg" alt="" width="434" height="216" />Tutto questo, in un'opera attentissima, quasi maniacale nella forma <em>invisibile</em>, nell'articolazione spaziale del corpo (del personaggio, dell'attore) nell'ambiente.  Tra le imputazioni  più dolci quella di essere un film «<em>troppo ottimista</em>»; tra le più ingenue quella che lo indica come classico esempio di film dal sentimento facile ma che in realtà non sposta, non "detta" niente: spetterebbe a Farrelly, dunque, l'ardua missione? Eppure la sensazione è che, tra l'America passata di <strong>Green Book</strong> e quella altrettanto passata, mettiamo, di <a href="https://www.spietati.it/blackkklansman-fz/" target="_blank" rel="noopener"><strong>BlacKkKlansman </strong></a>di Spike Lee, il presente si stia giocando, più tragicamente, più ottusamente, in equilibrio incertissimo su un cestino riempito di <em>fried chicken</em>. Anche per chi, per la prima volta in vita sua, mangerà con le mani.</p></div></div><div class="vc_empty_space"   style="height: 10px" ><span class="vc_empty_space_inner"></span></div><div class="vc_row wpb_row vc_inner vc_row-fluid recensione-footer"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element  recensione-autore" ><div class="wpb_wrapper"><p><a href="https://www.spietati.it/author/leonardo-gregorio/">Leonardo Gregorio</a></p></div></div><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"><p>(22 febbraio 2019)</p></div></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element  recensione-voto" ><div class="wpb_wrapper"><p>Voto: 7.2</p></div></div></div></div></div></div><div  class="wpb_single_image wpb_content_element vc_align_left"><figure class="wpb_wrapper vc_figure"><div class="vc_single_image-wrapper   vc_box_border_grey"><img width="1068" height="10" src="https://www.spietati.it/wp-content/uploads/2017/08/line_scheda_film.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://www.spietati.it/wp-content/uploads/2017/08/line_scheda_film.jpg 1068w, https://www.spietati.it/wp-content/uploads/2017/08/line_scheda_film-300x3.jpg 300w, https://www.spietati.it/wp-content/uploads/2017/08/line_scheda_film-768x7.jpg 768w, https://www.spietati.it/wp-content/uploads/2017/08/line_scheda_film-1024x10.jpg 1024w" sizes="(max-width: 1068px) 100vw, 1068px" /></div></figure></div><div class="vc_empty_space"   style="height: 30px" ><span class="vc_empty_space_inner"></span></div></div></div></div></div><div class="vc_empty_space"   style="height: 50px" ><span class="vc_empty_space_inner"></span></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element  riepilogo-recensioni" ><div class="wpb_wrapper"><div class="riepilogo-recensioni-autore"><a href="https://www.spietati.it/author/leonardo-gregorio/">Leonardo Gregorio</a></div><div class="riepilogo-recensioni-voto">7.2</div></div></div><div class="wpb_text_column wpb_content_element  riepilogo-recensioni" ><div class="wpb_wrapper"><div class="riepilogo-recensioni-autore"><a href="https://www.spietati.it/author/emanuele-di-nicola/">Emanuele Di Nicola</a></div><div class="riepilogo-recensioni-voto">5.8</div></div></div><div class="wpb_text_column wpb_content_element  riepilogo-recensioni" ><div class="wpb_wrapper"><div class="riepilogo-recensioni-autore"><a href="https://www.spietati.it/author/luca-pacilio/">Luca Pacilio</a></div><div class="riepilogo-recensioni-voto">7.2</div></div></div></div></div></div></div><div class="vc_empty_space"   style="height: 50px" ><span class="vc_empty_space_inner"></span></div></div></div></div></div></p></div></div></div></div></div></div><!-- .entry-content --><aside id="post-content-bottom-sidebar" class="clearfix"><div class="post-widget-area"><div id="text-20" class="widget widget_text"><div class="textwidget"><div class="essb_links essb_counter_modern_right essb_displayed_shortcode essb_share essb_template_default4-retina essb_1489434377 essb_links_center print-no" id="essb_displayed_shortcode_1489434377" data-essb-postid="176142" data-essb-position="shortcode" data-essb-button-style="button" data-essb-template="default4-retina" data-essb-counter-pos="right" data-essb-url="https://www.spietati.it/green-book/" data-essb-twitter-url="https://www.spietati.it/green-book/" data-essb-instance="1489434377"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=213897822634341&amp;display=popup&amp;name=GREEN+BOOK&amp;link=https://www.spietati.it/green-book/&amp;redirect_uri=https://www.facebook.com&#038;picture=https://www.spietati.it/wp-content/uploads/2019/02/green_book_loc2.jpg" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=213897822634341&amp;display=popup&amp;name=GREEN+BOOK&amp;link=https://www.spietati.it/green-book/&amp;redirect_uri=https://www.facebook.com&#038;picture=https://www.spietati.it/wp-content/uploads/2019/02/green_book_loc2.jpg&#39;,&#39;facebook_advanced&#39;,&#39;1489434377&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=GREEN+BOOK&amp;url=https://www.spietati.it/green-book/&amp;counturl=https://www.spietati.it/green-book/&amp;hashtags=#spietati.it&#39;,&#39;twitter&#39;,&#39;1489434377&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.spietati.it/green-book/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://www.spietati.it/green-book/&#39;,&#39;google&#39;,&#39;1489434377&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;1489434377&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=GREEN+BOOK&amp;url=https://www.spietati.it/green-book/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=GREEN+BOOK&amp;url=https://www.spietati.it/green-book/&#39;,&#39;linkedin&#39;,&#39;1489434377&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li></ul></div></div></div></div></aside> <time datetime="2019-02-25T14:55:43+00:00" itemprop="datePublished"></time><time datetime="2019-02-24T00:50:14+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Leonardo Gregorio"></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.spietati.it/wp-content/uploads/2019/02/green_book_loc2.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.spietati.it/wp-content/uploads/2017/07/logo_spietati.png"><meta itemprop="width" content=""><meta itemprop="height" content=""></div><meta itemprop="name" content="Spietati - Recensioni e Novità sui Film"></div></article><!-- #post-176142 --><aside id="after-post-sidebar" class="clearfix"><div class="after-post-widget-area"><div id="text-24" class="widget widget_text"><h3 class="content-widget-title">Argomenti Correlati</h3><div class="textwidget"><ul class="mnky-related-posts mrp-3 clearfix" ><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://www.spietati.it/spiderman-un-nuovo-universo/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.spietati.it/wp-content/uploads/2019/01/Spider-Man_NUOVO_UNI_LOC2-380x250.jpg" srcset="https://www.spietati.it/wp-content/uploads/2019/01/Spider-Man_NUOVO_UNI_LOC2-760x500.jpg 760w, https://www.spietati.it/wp-content/uploads/2019/01/Spider-Man_NUOVO_UNI_LOC2-380x250.jpg 380w, https://www.spietati.it/wp-content/uploads/2019/01/Spider-Man_NUOVO_UNI_LOC2-190x125.jpg 190w" sizes="(max-width: 380px) 100vw, 380px" alt="" height="250" width="380"/><meta itemprop="url" content="https://www.spietati.it/wp-content/uploads/2019/01/Spider-Man_NUOVO_UNI_LOC2.jpg"><meta itemprop="width" content="1141"><meta itemprop="height" content="702"></div></div><h6 itemprop="headline">SPIDER-MAN &#8211; UN NUOVO UNIVERSO</h6><p></a><time datetime="2019-01-23T14:55:00+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2019-01-20T22:33:36+00:00" itemprop="dateModified"></time></p><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Michele Sottile"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.spietati.it/wp-content/uploads/2017/07/logo_spietati.png"><br /><meta itemprop="width" content=""><br /><meta itemprop="height" content=""></div><p><meta itemprop="name" content="Spietati - Recensioni e Novità sui Film"></div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://www.spietati.it/il-diritto-di-contare/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.spietati.it/wp-content/uploads/2017/10/il-diritto-di-contare-02-380x250.jpg" srcset="https://www.spietati.it/wp-content/uploads/2017/10/il-diritto-di-contare-02-760x500.jpg 760w, https://www.spietati.it/wp-content/uploads/2017/10/il-diritto-di-contare-02-380x250.jpg 380w, https://www.spietati.it/wp-content/uploads/2017/10/il-diritto-di-contare-02-190x125.jpg 190w" sizes="(max-width: 380px) 100vw, 380px" alt="" height="250" width="380"/><meta itemprop="url" content="https://www.spietati.it/wp-content/uploads/2017/10/il-diritto-di-contare-02.jpg"><meta itemprop="width" content="400"><meta itemprop="height" content="210"></div></div><h6 itemprop="headline">IL DIRITTO DI CONTARE</h6><p></a><time datetime="2017-04-01T00:00:00+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2017-11-16T12:06:50+00:00" itemprop="dateModified"></time></p><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="&#x73;&#x75;&#x70;&#x70;&#111;&#114;t&#64;a&#x6c;&#x6b;&#x70;&#x61;&#x64;&#46;&#99;om"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.spietati.it/wp-content/uploads/2017/07/logo_spietati.png"><br /><meta itemprop="width" content=""><br /><meta itemprop="height" content=""></div><p><meta itemprop="name" content="Spietati - Recensioni e Novità sui Film"></div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://www.spietati.it/moonlight/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.spietati.it/wp-content/uploads/2017/10/Moonlight_loc2-380x250.jpg" srcset="https://www.spietati.it/wp-content/uploads/2017/10/Moonlight_loc2-760x500.jpg 760w, https://www.spietati.it/wp-content/uploads/2017/10/Moonlight_loc2-380x250.jpg 380w, https://www.spietati.it/wp-content/uploads/2017/10/Moonlight_loc2-190x125.jpg 190w" sizes="(max-width: 380px) 100vw, 380px" alt="" height="250" width="380"/><meta itemprop="url" content="https://www.spietati.it/wp-content/uploads/2017/10/Moonlight_loc2.jpg"><meta itemprop="width" content="160"><meta itemprop="height" content="107"></div></div><h6 itemprop="headline">MOONLIGHT</h6><p></a><time datetime="2017-03-01T00:00:00+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2017-11-16T12:06:32+00:00" itemprop="dateModified"></time></p><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="&#x73;&#x75;&#x70;&#x70;&#x6f;&#x72;&#x74;&#x40;&#x61;&#x6c;&#x6b;&#x70;&#x61;&#x64;&#x2e;&#x63;&#x6f;&#x6d;"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.spietati.it/wp-content/uploads/2017/07/logo_spietati.png"><br /><meta itemprop="width" content=""><br /><meta itemprop="height" content=""></div><p><meta itemprop="name" content="Spietati - Recensioni e Novità sui Film"></div></li></ul></div></div></div></aside></div><!-- #content --><div itemscope itemtype="http://schema.org/WPSideBar" id="sidebar" class="float-right"><aside class="page-sidebar" itemscope itemtype="http://schema.org/WPSideBar"><div class="widget-area"><div id="search-2" class="widget widget_search"><h3 class="widget-title">Archivio</h3><div id='ajaxsearchlite1' class="wpdreams_asl_container asl_w asl_m asl_m_1"><div class="probox"><div class='promagnifier'><div class='innericon'> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve"> <path id="magnifier-2-icon" d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037
 C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
 c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
 c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041
 z"/> </svg></div></div><div class='prosettings' style='display:none;' data-opened=0><div class='innericon'> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve"> <polygon id="arrow-25-icon" transform = "rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 "/> </svg></div></div><div class='proinput'><form autocomplete="off" aria-label='Ajax search form'> <input aria-label='Search input' type='search' class='orig' name='phrase' placeholder='Cerca...' value='' autocomplete="off"/> <input aria-label='Autocomplete input, do not use this' type='text' class='autocomplete' name='phrase' value='' autocomplete="off"/> <span class='loading'></span> <input type='submit' value="Start search" style='width:0; height: 0; visibility: hidden;'></form></div><div class='proloading'><div class="asl_loader"><div class="asl_loader-inner asl_simple-circle"></div></div></div><div class='proclose'> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
 y="0px"
 width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
 xml:space="preserve"> <polygon id="x-mark-icon"
 points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/> </svg></div></div></div><div id='ajaxsearchlitesettings1' class="searchsettings wpdreams_asl_settings asl_w asl_s asl_s_1"><form name='options' autocomplete='off'><fieldset class="asl_sett_scroll"><legend style="display: none;">Generic selectors</legend><div class="asl_option_inner hiddend"> <input type='hidden' name='qtranslate_lang' id='qtranslate_lang'
 value='0'/></div><div class="asl_option hiddend"><div class="asl_option_inner"> <input type="checkbox" value="checked" id="set_exactonly1"
 title="Exact matches only"
 name="set_exactonly" /> <label for="set_exactonly1">Exact matches only</label></div><div class="asl_option_label"> Exact matches only</div></div><div class="asl_option hiddend"><div class="asl_option_inner"> <input type="checkbox" value="None" id="set_intitle1"
 title="Search in title"
 name="set_intitle"  checked="checked"/> <label for="set_intitle1">Search in title</label></div><div class="asl_option_label"> Search in title</div></div><div class="asl_option hiddend"><div class="asl_option_inner"> <input type="checkbox" value="None" id="set_incontent1"
 title="Search in content"
 name="set_incontent"  checked="checked"/> <label for="set_incontent1">Search in content</label></div><div class="asl_option_label"> Search in content</div></div><div class="asl_option_inner hiddend"> <input type="checkbox" value="None" id="set_inexcerpt1"
 title="Search in excerpt"
 name="set_inexcerpt"  checked="checked"/> <label for="set_inexcerpt1">Search in excerpt</label></div><div class="asl_option hiddend"><div class="asl_option_inner"> <input type="checkbox" value="None" id="set_inposts1"
 title="Search in posts"
 name="set_inposts"  checked="checked"/> <label for="set_inposts1">Search in posts</label></div><div class="asl_option_label"> Search in posts</div></div><div class="asl_option hiddend"><div class="asl_option_inner"> <input type="checkbox" value="None" id="set_inpages1"
 title="Search in pages"
 name="set_inpages"  checked="checked"/> <label for="set_inpages1">Search in pages</label></div><div class="asl_option_label"> Search in pages</div></div></fieldset></form></div><div id='ajaxsearchliteres1' class='vertical wpdreams_asl_results asl_w asl_r asl_r_1'><div class="results"><div class="resdrg"></div></div></div><div id="asl_hidden_data"> <svg style="position:absolute" height="0" width="0"> <filter id="aslblur"> <feGaussianBlur in="SourceGraphic" stdDeviation="4"/> </filter> </svg> <svg style="position:absolute" height="0" width="0"> <filter id="no_aslblur"></filter> </svg></div><div class="asl_init_data wpdreams_asl_data_ct" style="display:none !important;" id="asl_init_id_1" data-asldata="ew0KICAgICJob21ldXJsIjogImh0dHBzOi8vd3d3LnNwaWV0YXRpLml0LyIsDQogICAgInJlc3VsdHN0eXBlIjogInZlcnRpY2FsIiwNCiAgICAicmVzdWx0c3Bvc2l0aW9uIjogImhvdmVyIiwNCiAgICAiaXRlbXNjb3VudCI6IDQsDQogICAgImltYWdld2lkdGgiOiA3MCwNCiAgICAiaW1hZ2VoZWlnaHQiOiA3MCwNCiAgICAicmVzdWx0aXRlbWhlaWdodCI6ICI3MHB4IiwNCiAgICAic2hvd2F1dGhvciI6IDAsDQogICAgInNob3dkYXRlIjogMCwNCiAgICAic2hvd2Rlc2NyaXB0aW9uIjogMSwNCiAgICAiY2hhcmNvdW50IjogIDAsDQogICAgImRlZmF1bHRJbWFnZSI6ICJodHRwczovL3d3dy5zcGlldGF0aS5pdC93cC1jb250ZW50L3BsdWdpbnMvYWpheC1zZWFyY2gtbGl0ZS9pbWcvZGVmYXVsdC5qcGciLA0KICAgICJoaWdobGlnaHQiOiAwLA0KICAgICJoaWdobGlnaHR3aG9sZXdvcmRzIjogMSwNCiAgICAic2Nyb2xsVG9SZXN1bHRzIjogMCwNCiAgICAicmVzdWx0YXJlYWNsaWNrYWJsZSI6IDEsDQogICAgImF1dG9jb21wbGV0ZSI6IHsNCiAgICAgICAgImVuYWJsZWQiIDogMSwNCiAgICAgICAgImxhbmciIDogIml0Ig0KICAgIH0sDQogICAgInRyaWdnZXJvbnR5cGUiOiAxLA0KICAgICJ0cmlnZ2VyX29uX2NsaWNrIjogMSwNCiAgICAidHJpZ2dlcl9vbl9mYWNldF9jaGFuZ2UiOiAxLA0KICAgICJzZXR0aW5nc2ltYWdlcG9zIjogInJpZ2h0IiwNCiAgICAiaHJlc3VsdGFuaW1hdGlvbiI6ICJmeC1ub25lIiwNCiAgICAidnJlc3VsdGFuaW1hdGlvbiI6ICJmeC1ub25lIiwNCiAgICAiaHJlc3VsdGhpZGVkZXNjIjogIjEiLA0KICAgICJwcmVzY29udGFpbmVyaGVpZ2h0IjogIjQwMHB4IiwNCiAgICAicHNob3dzdWJ0aXRsZSI6ICIwIiwNCiAgICAicHNob3dkZXNjIjogIjEiLA0KICAgICJjbG9zZU9uRG9jQ2xpY2siOiAxLA0KICAgICJpaWZOb0ltYWdlIjogImRlc2NyaXB0aW9uIiwNCiAgICAiaWlSb3dzIjogMiwNCiAgICAiaWl0ZW1zV2lkdGgiOiAyMDAsDQogICAgImlpdGVtc0hlaWdodCI6IDIwMCwNCiAgICAiaWlzaG93T3ZlcmxheSI6IDEsDQogICAgImlpYmx1ck92ZXJsYXkiOiAxLA0KICAgICJpaWhpZGVDb250ZW50IjogMSwNCiAgICAiaWlhbmltYXRpb24iOiAiMSIsDQogICAgImFuYWx5dGljcyI6IDAsDQogICAgImFuYWx5dGljc1N0cmluZyI6ICIiLA0KICAgICJyZWRpcmVjdG9uY2xpY2siOiAwLA0KICAgICJyZWRpcmVjdENsaWNrVG8iOiAiYWpheF9zZWFyY2giLA0KICAgICJyZWRpcmVjdENsaWNrTG9jIjogInNhbWUiLA0KICAgICJyZWRpcmVjdF9vbl9lbnRlciI6IDAsDQogICAgInJlZGlyZWN0RW50ZXJUbyI6ICJhamF4X3NlYXJjaCIsDQogICAgInJlZGlyZWN0RW50ZXJMb2MiOiAic2FtZSIsDQogICAgInJlZGlyZWN0X3VybCI6ICI/cz17cGhyYXNlfSIsDQogICAgIm92ZXJyaWRld3BkZWZhdWx0IjogMCwNCiAgICAib3ZlcnJpZGVfbWV0aG9kIjogImdldCINCn0NCg=="></div></div><div id="text-4" class="widget widget_text"><div class="textwidget"></div></div><div id="wp_acf_vc_bridge_vc_snippet_widget-2" class="widget widget_wp_acf_vc_bridge_vc_snippet_widget"><h3 class="widget-title">Novità</h3><p><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="mnky-posts clearfix mp-layout-7" ><div id="post-176142" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-1 clearfix"><a href="https://www.spietati.it/green-book/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.spietati.it/wp-content/uploads/2019/02/green_book_loc2-240x166.jpg" srcset="https://www.spietati.it/wp-content/uploads/2019/02/green_book_loc2-480x332.jpg 480w, https://www.spietati.it/wp-content/uploads/2019/02/green_book_loc2-240x166.jpg 240w" sizes="(max-width:240px) 100vw, 240px" alt="" height="166" width="240"/><meta itemprop="url" content="https://www.spietati.it/wp-content/uploads/2019/02/green_book_loc2.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://www.spietati.it/green-book/" title="View GREEN BOOK" rel="bookmark">GREEN BOOK</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Leonardo Gregorio"></div></div><time datetime="2019-02-25T14:55:43+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2019-02-24T00:50:14+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.spietati.it/wp-content/uploads/2017/07/logo_spietati.png"><meta itemprop="width" content=""><meta itemprop="height" content=""></div><meta itemprop="name" content="Spietati - Recensioni e Novità sui Film"></div></div><div id="post-176142" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-2 clearfix"><a href="https://www.spietati.it/lesorcismo-di-hannah-grace/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.spietati.it/wp-content/uploads/2019/02/esorcismo_hannah-grace_loc2-240x166.jpg" srcset="https://www.spietati.it/wp-content/uploads/2019/02/esorcismo_hannah-grace_loc2-480x332.jpg 480w, https://www.spietati.it/wp-content/uploads/2019/02/esorcismo_hannah-grace_loc2-240x166.jpg 240w" sizes="(max-width:240px) 100vw, 240px" alt="" height="166" width="240"/><meta itemprop="url" content="https://www.spietati.it/wp-content/uploads/2019/02/esorcismo_hannah-grace_loc2.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="630"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://www.spietati.it/lesorcismo-di-hannah-grace/" title="View L&#8217;ESORCISMO DI HANNAH GRACE" rel="bookmark">L&#8217;ESORCISMO DI HANNAH GRACE</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Luca Pacilio"></div></div><time datetime="2019-02-22T14:55:02+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2019-02-21T13:58:19+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.spietati.it/wp-content/uploads/2017/07/logo_spietati.png"><meta itemprop="width" content=""><meta itemprop="height" content=""></div><meta itemprop="name" content="Spietati - Recensioni e Novità sui Film"></div></div><div id="post-176142" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-3 clearfix"><a href="https://www.spietati.it/le-nostre-battaglie/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.spietati.it/wp-content/uploads/2019/02/le_nostre_battaglie_loc2-240x166.jpg" srcset="https://www.spietati.it/wp-content/uploads/2019/02/le_nostre_battaglie_loc2-480x332.jpg 480w, https://www.spietati.it/wp-content/uploads/2019/02/le_nostre_battaglie_loc2-240x166.jpg 240w" sizes="(max-width:240px) 100vw, 240px" alt="" height="166" width="240"/><meta itemprop="url" content="https://www.spietati.it/wp-content/uploads/2019/02/le_nostre_battaglie_loc2.jpg"><meta itemprop="width" content="1181"><meta itemprop="height" content="770"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://www.spietati.it/le-nostre-battaglie/" title="View LE NOSTRE BATTAGLIE" rel="bookmark">LE NOSTRE BATTAGLIE</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Luca Pacilio"></div></div><time datetime="2019-02-21T14:55:56+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2019-02-18T14:30:23+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.spietati.it/wp-content/uploads/2017/07/logo_spietati.png"><meta itemprop="width" content=""><meta itemprop="height" content=""></div><meta itemprop="name" content="Spietati - Recensioni e Novità sui Film"></div></div><div id="post-176142" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-4 clearfix"><a href="https://www.spietati.it/il-primo-re/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.spietati.it/wp-content/uploads/2019/02/Il-primo-re_1-240x166.jpg" srcset="https://www.spietati.it/wp-content/uploads/2019/02/Il-primo-re_1-480x332.jpg 480w, https://www.spietati.it/wp-content/uploads/2019/02/Il-primo-re_1-240x166.jpg 240w" sizes="(max-width:240px) 100vw, 240px" alt="" height="166" width="240"/><meta itemprop="url" content="https://www.spietati.it/wp-content/uploads/2019/02/Il-primo-re_1.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://www.spietati.it/il-primo-re/" title="View IL PRIMO RE" rel="bookmark">IL PRIMO RE</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Eddie Bertozzi"></div></div><time datetime="2019-02-20T14:55:10+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2019-02-20T15:47:27+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.spietati.it/wp-content/uploads/2017/07/logo_spietati.png"><meta itemprop="width" content=""><meta itemprop="height" content=""></div><meta itemprop="name" content="Spietati - Recensioni e Novità sui Film"></div></div><div id="post-176142" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-5 clearfix"><a href="https://www.spietati.it/la-douleur/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.spietati.it/wp-content/uploads/2017/02/LA_DOULEUR_LOC2-240x166.jpg" srcset="https://www.spietati.it/wp-content/uploads/2017/02/LA_DOULEUR_LOC2-480x332.jpg 480w, https://www.spietati.it/wp-content/uploads/2017/02/LA_DOULEUR_LOC2-240x166.jpg 240w" sizes="(max-width:240px) 100vw, 240px" alt="" height="166" width="240"/><meta itemprop="url" content="https://www.spietati.it/wp-content/uploads/2017/02/LA_DOULEUR_LOC2.jpg"><meta itemprop="width" content="1100"><meta itemprop="height" content="660"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://www.spietati.it/la-douleur/" title="View LA DOULEUR" rel="bookmark">LA DOULEUR</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Niccolò Rangoni Machiavelli"></div></div><time datetime="2019-02-19T01:50:31+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2019-02-19T14:48:30+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.spietati.it/wp-content/uploads/2017/07/logo_spietati.png"><meta itemprop="width" content=""><meta itemprop="height" content=""></div><meta itemprop="name" content="Spietati - Recensioni e Novità sui Film"></div></div></div></div></div></div></div></p></div><div id="text-1" class="widget widget_text"><div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"></div></aside></div></div></div></aside><!-- .page-sidebar --></div></div><!-- #container --></div><!-- #main  --><footer class="site-footer" id="site-footer" itemscope itemtype="http://schema.org/WPFooter"><div class="footer-sidebar clearfix" itemscope itemtype="http://schema.org/WPSideBar"><div class="inner"><div class="vc_row wpb_row"><div class="vc_col-sm-3"><div class="widget-area"><div id="nav_menu-6" class="widget widget_nav_menu"><h3 class="widget-title">INFORMAZIONI</h3><div class="menu-spietati-footer-container"><ul id="menu-spietati-footer" class="menu"><li id="menu-item-95476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95476"><a href="https://www.spietati.it/redazione/">Redazione</a></li><li id="menu-item-95477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95477"><a href="https://www.spietati.it/contatti/">Contatti</a></li><li id="menu-item-95482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95482"><a href="https://www.spietati.it/privacy/">Privacy</a></li><li id="menu-item-102543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102543"><a href="https://www.spietati.it/crediti/">Crediti</a></li></ul></div></div></div></div><div class="vc_col-sm-3"><div class="widget-area"><div id="media_image-2" class="widget widget_media_image"><img width="300" height="111" src="https://www.spietati.it/wp-content/uploads/2017/07/sostieni-1-300x111.png" class="image wp-image-98149  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.spietati.it/wp-content/uploads/2017/07/sostieni-1-300x111.png 300w, https://www.spietati.it/wp-content/uploads/2017/07/sostieni-1.png 301w" sizes="(max-width: 300px) 100vw, 300px" /></div></div></div><div class="vc_col-sm-3"><div class="widget-area"><div class="essbfc-container essbfc-col-3 essbfc-template-color"><ul><li class="essbfc-facebook"><a href="https://www.facebook.com/spietati" target="_blank" rel="nofollow"><div class="essbfc-network"><i class="essbfc-icon essbfc-icon-facebook essbfc-icon-pulse-grow"></i><span class="essbfc-followers-count">27.5k</span><span class="essbfc-followers-text">Fans</span></div></a></li><li class="essbfc-twitter"><a href="https://www.twitter.com/glispietati" target="_blank" rel="nofollow"><div class="essbfc-network"><i class="essbfc-icon essbfc-icon-twitter essbfc-icon-pulse-grow"></i><span class="essbfc-followers-count">15.4k</span><span class="essbfc-followers-text">Followers</span></div></a></li><li class="essbfc-google"><a href="https://plus.google.com/glispietati" target="_blank" rel="nofollow"><div class="essbfc-network"><i class="essbfc-icon essbfc-icon-google essbfc-icon-pulse-grow"></i><span class="essbfc-followers-count">5.2k</span><span class="essbfc-followers-text">Followers</span></div></a></li></ul></div></div></div></div><!-- .vc_row --></div><!-- .inner --></div><!-- .footer-sidebar --><div class="site-info" itemscope itemtype="http://schema.org/WPSideBar"><div class="inner"><div id="text-19" class="widget widget_text"><div class="textwidget"><p>GLI SPIETATI Rivista di cinema online dal 1999 | Associazione culturale GLI SPIETATI &#8211; Codice fiscale 97823370016 | Concept Design &amp; Development <a href="http://www.espressionefotografica.it/" target="_blank" rel="noopener">ESPRESSIONE FOTOGRAFICA</a></p></div></div></div></div></footer><!-- .site-footer --><div id="mobile-menu-bg"></div></div><!-- #wrapper --><nav id="mobile-site-navigation"> <span class="mobile-menu-header"><span class="mobile-menu-heading">Menu</span><i class="fa fa-times toggle-mobile-menu"></i></span><ul id="menu-spietati-main-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84755"><a href="https://www.spietati.it/recensioni/">Recensioni</a><span></span></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104701"><a href="https://www.spietati.it/film-in-tv/">Film in TV</a><span></span></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2815"><a href="#">Speciali</a><span></span><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98029"><a href="https://www.spietati.it/film-dellanno/">Film dell&#8217;anno</a><span></span></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104464"><a href="https://www.spietati.it/monografie/">Monografie</a><span></span></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102767"><a href="https://www.spietati.it/riflessioni/">Riflessioni</a><span></span></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102785"><a href="https://www.spietati.it/film-autori-e-attori/">Film Autori e Attori</a><span></span></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2816"><a href="#">Rubriche</a><span></span><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102607"><a href="https://www.spietati.it/baro-metro/">Baro-metro: sguardi dalla sala</a><span></span></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102606"><a href="https://www.spietati.it/serie-tv/">Serie TV</a><span></span></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102569"><a href="https://www.spietati.it/video/">Video</a><span></span></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98014"><a href="https://www.spietati.it/festival/">Festival</a><span></span></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97987"><a target="_blank" href="https://www.facebook.com/spietati/">Facebook</a><span></span></li></ul></nav><!-- #mobile-site-navigation --> <a href="#top" class="scrollToTop"><i class="fa fa-angle-up"></i></a><style>.lazy-hidden{background:0 0;opacity:0}.lazy-loaded{-webkit-transition:opacity .8s;-moz-transition:opacity .8s;-ms-transition:opacity .8s;-o-transition:opacity .8s;transition:opacity .8s;opacity:1}</style><link rel='stylesheet' id='vc-acf-field-picker-frontend-css'  href='https://www.spietati.it/wp-content/plugins/wp-acf-vc-bridge//assets/css/vc-acf-field-picker-frontend.min.css' type='text/css' media='all' /><link rel='stylesheet' id='templatera_inline-css'  href='https://www.spietati.it/wp-content/plugins/templatera/assets/css/templatera_inline.min.css' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.spietati.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */</script> <script type='text/javascript' src='https://www.spietati.it/wp-content/uploads/siteground-optimizer-assets/contact-form-7.min.js'></script> <script type='text/javascript' async="async" src='https://www.spietati.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-lazy-load-images-js.min.js'></script> <script type='text/javascript' async="async" src='https://www.spietati.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-lazy-load-images-responsive-js.min.js'></script> <script type='text/javascript'>var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '6LeXhEsUAAAAAG9uHBeH3xmOEnCJ6yM6IWzWPRgO', 'size': 'invisible', 'badge' : 'bottomright',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};</script> <script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit'></script> <script type='text/javascript' src='https://www.spietati.it/wp-content/uploads/siteground-optimizer-assets/mnky_main-js.min.js'></script> <script type='text/javascript' src='https://www.spietati.it/wp-content/uploads/siteground-optimizer-assets/mnky_sticky-header-smart-js.min.js'></script> <script type='text/javascript' src='https://www.spietati.it/wp-content/uploads/siteground-optimizer-assets/mnky_sticky-sidebar.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var ajaxsearchlite = {"ajaxurl":"https:\/\/www.spietati.it\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.spietati.it\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"https:\/\/www.spietati.it\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.spietati.it\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","js_retain_popstate":"0","version":"4733"};
/* ]]> */</script> <script type='text/javascript' src='https://www.spietati.it/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js'></script> <script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key'></script> <script type='text/javascript' src='https://www.spietati.it/wp-content/uploads/siteground-optimizer-assets/vc-acf-field-picker-google-map.min.js'></script> <script type='text/javascript' src='https://www.spietati.it/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='https://www.spietati.it/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js'></script> <!-- start Simple Custom CSS and JS --> <script type="text/javascript">/* Default comment here */
jQuery(".riepilogo-tabs select").change(function () {
  	var oggi = new Date();
	var mese = this.value;
  	var anno = oggi.getFullYear();
  	if ((oggi.getMonth() + 1 - mese) < 0) {
      	anno = anno-1;
    }
    var url = "/recensioni-2/?anno="+anno+"&mese="+mese;
 	window.location = url;
});</script> <!-- end Simple Custom CSS and JS --><link rel="stylesheet" id="essb-cct-style"  href="https://www.spietati.it/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><link rel="stylesheet" id="essb-social-followers-counter-animations"  href="https://www.spietati.it/wp-content/plugins/easy-social-share-buttons3/lib/modules/social-followers-counter/assets/css/hover.css" type="text/css" media="all" /><script type="text/javascript">(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'https://www.spietati.it/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript"></script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a><a href="https://www.spietati.it/privacy/" target="_self" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a></div></div></body></html>