<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta name="format-detection" content="telephone=no">
	<meta name="theme-color" content="#981d00">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.spietati.it/xmlrpc.php">
		
	<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="SUITS" />
<meta property="og:url" content="https://www.spietati.it/suits/" />
<meta property="og:site_name" content="Spietati - Recensioni e Novità sui Film" />
<meta property="article:tag" content="Aaron Korsh" />
<meta property="article:tag" content="Dulé Hill" />
<meta property="article:tag" content="Gabriel Macht" />
<meta property="article:tag" content="Gina Torres" />
<meta property="article:tag" content="Katherine Heigl" />
<meta property="article:tag" content="Meghan Markle" />
<meta property="article:tag" content="Patrick J. Adams" />
<meta property="article:tag" content="Rick Hoffman" />
<meta property="article:tag" content="Sarah Rafferty" />
<meta property="article:section" content="Blackjack" />
<meta property="article:published_time" content="2021-04-11T11:46:19+02:00" />
<meta property="article:modified_time" content="2021-04-11T13:05:07+02:00" />
<meta property="og:updated_time" content="2021-04-11T13:05:07+02:00" />
<meta property="og:image" content="https://www.spietati.it/wp-content/uploads/2020/10/SUITS-ANT-e1617283230450.jpg" />
<meta property="og:image:secure_url" content="https://www.spietati.it/wp-content/uploads/2020/10/SUITS-ANT-e1617283230450.jpg" />

	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>SUITS - Spietati - Recensioni e Novità sui Film</title>
	<meta name="description" content="SUITS - Blackjack, Commedia, Drammatico, Film, Legal, Netflix, Primo Piano, Processuale, Serie - Spietati - Recensioni e Novità sui Film - Recensioni film, serie tv, festival, video e libri. Voto dei film con critica e cast completo produzione durata trame anteprime. Orario dei film in tv." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.spietati.it/suits/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="SUITS - Spietati - Recensioni e Novità sui Film" />
	<meta property="og:description" content="SUITS - Blackjack, Commedia, Drammatico, Film, Legal, Netflix, Primo Piano, Processuale, Serie - Spietati - Recensioni e Novità sui Film - Recensioni film, serie tv, festival, video e libri. Voto dei film con critica e cast completo produzione durata trame anteprime. Orario dei film in tv." />
	<meta property="og:url" content="https://www.spietati.it/suits/" />
	<meta property="og:site_name" content="Spietati - Recensioni e Novità sui Film" />
	<meta property="article:publisher" content="http://spietati" />
	<meta property="article:published_time" content="2021-04-11T09:46:19+00:00" />
	<meta property="article:modified_time" content="2021-04-11T11:05:07+00:00" />
	<meta property="og:image" content="https://www.spietati.it/wp-content/uploads/2020/10/SUITS-ANT-e1617283230450.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="531" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@glispietati" />
	<meta name="twitter:site" content="@glispietati" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Niccolò Rangoni Machiavelli">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.spietati.it/#organization","name":"GLI SPIETATI - Rivista di cinema online","url":"https://www.spietati.it/","sameAs":["http://spietati","https://twitter.com/glispietati"],"logo":{"@type":"ImageObject","@id":"https://www.spietati.it/#logo","inLanguage":"it-IT","url":"https://www.spietati.it/wp-content/uploads/2017/07/logo_spietati.png","width":440,"height":134,"caption":"GLI SPIETATI - Rivista di cinema online"},"image":{"@id":"https://www.spietati.it/#logo"}},{"@type":"WebSite","@id":"https://www.spietati.it/#website","url":"https://www.spietati.it/","name":"Spietati - Recensioni e Novit\u00e0 sui Film","description":"Rivista di cinema online","publisher":{"@id":"https://www.spietati.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.spietati.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.spietati.it/suits/#primaryimage","inLanguage":"it-IT","url":"https://www.spietati.it/wp-content/uploads/2020/10/SUITS-ANT-e1617283230450.jpg","width":1280,"height":531},{"@type":"WebPage","@id":"https://www.spietati.it/suits/#webpage","url":"https://www.spietati.it/suits/","name":"SUITS - Spietati - Recensioni e Novit\u00e0 sui Film","isPartOf":{"@id":"https://www.spietati.it/#website"},"primaryImageOfPage":{"@id":"https://www.spietati.it/suits/#primaryimage"},"datePublished":"2021-04-11T09:46:19+00:00","dateModified":"2021-04-11T11:05:07+00:00","description":"SUITS - Blackjack, Commedia, Drammatico, Film, Legal, Netflix, Primo Piano, Processuale, Serie - Spietati - Recensioni e Novit\u00e0 sui Film - Recensioni film, serie tv, festival, video e libri. Voto dei film con critica e cast completo produzione durata trame anteprime. Orario dei film in tv.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.spietati.it/suits/"]}]},{"@type":"Article","@id":"https://www.spietati.it/suits/#article","isPartOf":{"@id":"https://www.spietati.it/suits/#webpage"},"author":{"@id":"https://www.spietati.it/#/schema/person/ecb609b25e787baf4c38120c45f6d4fa"},"headline":"SUITS","datePublished":"2021-04-11T09:46:19+00:00","dateModified":"2021-04-11T11:05:07+00:00","mainEntityOfPage":{"@id":"https://www.spietati.it/suits/#webpage"},"publisher":{"@id":"https://www.spietati.it/#organization"},"image":{"@id":"https://www.spietati.it/suits/#primaryimage"},"keywords":"Aaron Korsh,Dul\u00e9 Hill,Gabriel Macht,Gina Torres,Katherine Heigl,Meghan Markle,Patrick J. Adams,Rick Hoffman,Sarah Rafferty","articleSection":"Blackjack,Commedia,Drammatico,Film,Legal,Netflix,Primo Piano,Processuale,Serie","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.spietati.it/#/schema/person/ecb609b25e787baf4c38120c45f6d4fa","name":"Niccol\u00f2 Rangoni Machiavelli","description":"VICE DIRETTORE","sameAs":["https://www.spietati.it/"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Spietati - Recensioni e Novità sui Film &raquo; Feed" href="https://www.spietati.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.spietati.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=bf6db1f449df6bfbcf2453a7b7ceaa8d"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.spietati.it/wp-includes/css/dist/block-library/style.min.css?ver=bf6db1f449df6bfbcf2453a7b7ceaa8d' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.spietati.it/wp-includes/css/dist/components/style.min.css?ver=bf6db1f449df6bfbcf2453a7b7ceaa8d' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=bf6db1f449df6bfbcf2453a7b7ceaa8d' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.spietati.it/wp-includes/css/dist/block-editor/style.min.css?ver=bf6db1f449df6bfbcf2453a7b7ceaa8d' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.spietati.it/wp-includes/css/dist/nux/style.min.css?ver=bf6db1f449df6bfbcf2453a7b7ceaa8d' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.spietati.it/wp-includes/css/dist/editor/style.min.css?ver=bf6db1f449df6bfbcf2453a7b7ceaa8d' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-style-css-css'  href='https://www.spietati.it/wp-content/plugins/author-avatars/blocks/dist/blocks.style.build.css?ver=bf6db1f449df6bfbcf2453a7b7ceaa8d' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.spietati.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='image-hover-effects-css-css'  href='https://www.spietati.it/wp-content/plugins/mega-addons-for-visual-composer/css/ihover.css?ver=bf6db1f449df6bfbcf2453a7b7ceaa8d' type='text/css' media='all' />
<link rel='stylesheet' id='style-css-css'  href='https://www.spietati.it/wp-content/plugins/mega-addons-for-visual-composer/css/style.css?ver=bf6db1f449df6bfbcf2453a7b7ceaa8d' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-latest-css'  href='https://www.spietati.it/wp-content/plugins/mega-addons-for-visual-composer/css/font-awesome/css/all.css?ver=bf6db1f449df6bfbcf2453a7b7ceaa8d' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.spietati.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='core-extend-css'  href='https://www.spietati.it/wp-content/plugins/core-extend/assets/css/core-extend.css?ver=bf6db1f449df6bfbcf2453a7b7ceaa8d' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.spietati.it/wp-content/themes/bitz/style.css?ver=bf6db1f449df6bfbcf2453a7b7ceaa8d' type='text/css' media='all' />
<link rel='stylesheet' id='mnky_main-css'  href='https://www.spietati.it/wp-content/themes/bitz-child/style.css?ver=bf6db1f449df6bfbcf2453a7b7ceaa8d' type='text/css' media='all' />
<style id='mnky_main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mnky_post-icons-css'  href='https://www.spietati.it/wp-content/themes/bitz/css/post-icons.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='vc_font_awesome_5_shims-css'  href='https://www.spietati.it/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/v4-shims.min.css?ver=6.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='vc_font_awesome_5-css'  href='https://www.spietati.it/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/all.min.css?ver=6.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='https://www.spietati.it/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='https://www.spietati.it/wp-content/plugins/ajax-search-lite/css/style-underline.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='essb-social-followers-counter-css'  href='https://www.spietati.it/wp-content/plugins/easy-social-share-buttons3/lib/modules/social-followers-counter/assets/css/essb-followers-counter.min.css?ver=7.7' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://www.spietati.it/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=7.7' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://www.spietati.it/wp-content/plugins/author-avatars/css/widget.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.spietati.it/wp-content/plugins/cookie-notice/includes/../css/front.min.css?ver=bf6db1f449df6bfbcf2453a7b7ceaa8d' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://www.spietati.it/wp-content/plugins/author-avatars/css/shortcode.css?ver=2.1.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.spietati.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.spietati.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.spietati.it\/wp-admin\/admin-ajax.php","nonce":"bdd6b560d7","hideEffect":"slide","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spietati.it/wp-content/plugins/cookie-notice/includes/../js/front.min.js?ver=2.0.2' id='cookie-notice-front-js'></script>
<link rel="https://api.w.org/" href="https://www.spietati.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.spietati.it/wp-json/wp/v2/posts/208816" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.spietati.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.spietati.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.spietati.it/?p=208816' />
<link rel="alternate" type="application/json+oembed" href="https://www.spietati.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.spietati.it%2Fsuits%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.spietati.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.spietati.it%2Fsuits%2F&#038;format=xml" />
                <link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
                
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.spietati.it\/wp-admin\/admin-ajax.php","essb3_nonce":"cee95d48bc","essb3_plugin_url":"https:\/\/www.spietati.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"blog_url":"https:\/\/www.spietati.it\/","post_id":"208816"};</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
                <style type="text/css">
                    <!--
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('https://www.spietati.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('https://www.spietati.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('https://www.spietati.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('https://www.spietati.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('https://www.spietati.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('https://www.spietati.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
                font-size: 0px !important;
                color: rgba(0, 0, 0, 0);
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
                font-size: 11px !important;
                position: absolute;
                top: 0;
                left: 0;
                z-index: 1;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: 0px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: rgba(217, 49, 43, 1);
                background-color: rgba(238, 238, 238, 1);
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
            }
            div.asl_r .results {
                max-height: auto;
            }
            
                div.asl_r.asl_w.vertical .results .item::after {
                    display: block;
                    position: absolute;
                    bottom: 0;
                    content: '';
                    height: 1px;
                    width: 100%;
                    background: #D8D8D8;
                }
                div.asl_r.asl_w.vertical .results .item.asl_last_item::after {
                    display: none;
                }
                                    -->
                </style>
                            <script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
            
<!-- BEGIN GAINWP v5.4.6 Universal Analytics - https://intelligencewp.com/google-analytics-in-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-119242634-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GAINWP Universal Analytics -->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
	
	
<body data-rsssl=1 class="post-template-default single single-post postid-208816 single-format-standard sticky-sidebar essb-7.7 cookies-not-set wpb-js-composer js-comp-ver-6.5.0 vc_responsive" id="site-body" itemscope itemtype="http://schema.org/WebPage">
	<div id="wrapper">
		

	
		
			


	
<header id="mobile-site-header" class="mobile-header">
<div id="mobile-site-logo">
<a href="https://www.spietati.it/">
				<img src="https://www.spietati.it/wp-content/uploads/2017/07/logo_spietati.png" width="220" height="67" alt="Spietati &#8211; Recensioni e Novità sui Film" class="default-logo" />
				<img src="https://www.spietati.it/wp-content/uploads/2017/07/logo_spietati.png" width="220" height="67" alt="Spietati &#8211; Recensioni e Novità sui Film" class="retina-logo" />
			</a></div>		
<a href="#mobile-site-navigation" class="toggle-mobile-menu"><i class="fa fa-bars"></i></a>	
</header>	
	

		
	<header id="site-header" class="header-style-1" itemscope itemtype="http://schema.org/WPHeader">
		<div id="header-wrapper">
			<div id="header-container" class="clearfix">
				<div id="site-logo">
					<a href="https://www.spietati.it/">
				<img src="https://www.spietati.it/wp-content/uploads/2017/07/logo_spietati.png" width="" height="" alt="Spietati &#8211; Recensioni e Novità sui Film" class="default-logo" />
				<img src="https://www.spietati.it/wp-content/uploads/2017/07/logo_spietati.png" width="" height="" alt="Spietati &#8211; Recensioni e Novità sui Film" class="retina-logo" />
			</a>				</div>			

				<div id="header-sidebar" class="clearfix">

					<ul class="header-widget-area">
					<li id="text-13" class="widget-container widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc hide-ad" ><div class="commercial responsive-hide" style="max-width:728px;max-height:none;margin:0 auto;"><a href="#" target="_self" rel="nofollow noopener" itemprop="url"> </a></div><div class="commercial responsive-show" style="width:468px;margin:0 auto;"><a href="#" target="_self" rel="nofollow noopener" itemprop="url"> </a></div></aside></div>
		</li>			</ul>
			

</div>
			</div><!-- #header-container -->
		</div><!-- #header-wrapper -->	
	</header><!-- #site-header -->

	<div id="navigation-wrapper" class="header-style-1">
		<div id="navigation-container">
			<div id="navigation-inner" class="clearfix">
				
				<nav id="site-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<div class="menu-container"><ul id="menu-spietati-main" class="menu"><li id="menu-item-84755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84755"><a href="https://www.spietati.it/recensioni/">Recensioni</a></li>
<li id="menu-item-104701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104701"><a href="https://www.spietati.it/film-in-tv/">Film in TV</a></li>
<li id="menu-item-2815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2815"><a href="#">Speciali</a>
<ul class="sub-menu">
	<li id="menu-item-98029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98029"><a href="https://www.spietati.it/film-dellanno/">Film dell&#8217;anno</a></li>
	<li id="menu-item-104464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104464"><a href="https://www.spietati.it/monografie/">Monografie</a></li>
	<li id="menu-item-102767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102767"><a href="https://www.spietati.it/riflessioni/">Riflessioni</a></li>
	<li id="menu-item-102785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102785"><a href="https://www.spietati.it/film-autori-e-attori/">Film Autori e Attori</a></li>
</ul>
</li>
<li id="menu-item-2816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2816"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-102607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102607"><a href="https://www.spietati.it/baro-metro/">Baro-metro: sguardi dalla sala</a></li>
	<li id="menu-item-102606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102606"><a href="https://www.spietati.it/serie-tv/">Serie TV</a></li>
	<li id="menu-item-102569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102569"><a href="https://www.spietati.it/video/">Video</a></li>
</ul>
</li>
<li id="menu-item-98014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98014"><a href="https://www.spietati.it/festival/">Festival</a></li>
<li id="menu-item-97987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97987"><a target="_blank" rel="noopener" href="https://www.facebook.com/spietati/">Facebook</a></li>
</ul></div>				</nav><!-- #site-navigation -->
								
				<div id="site-utility">
																
											
									<div id="menu-sidebar">
			<ul class="menu-widget-area">
								</ul>
		</div>
			
				</div>
									
										
			</div><!-- #navigation-inner -->
		</div><!-- #navigation-container -->
	</div><!-- #navigation-wrapper -->
		
	
		

	
			
		<div class="pre-content" style="background-image:url(https://www.spietati.it/wp-content/uploads/2020/10/SUITS-ANT-e1617283230450.jpg); background-size:cover; background-repeat:no-repeat; background-position:center;height:450px;">
					</div>
		
		
		
		
		
		<div id="main" class="clearfix">
			
		<div id="container" class="clearfix">

				<div id="content" class="float-left">
				
					
						
	<article itemtype="http://schema.org/Article" itemscope="" id="post-208816" class="single-layout clearfix post-208816 post type-post status-publish format-standard has-post-thumbnail hentry category-blackjack category-commedia category-drammatico category-film category-legal category-netflix category-primo-piano category-processuale category-serie tag-aaron-korsh tag-dule-hill tag-gabriel-macht tag-gina-torres tag-katherine-heigl tag-meghan-markle tag-patrick-j-adams tag-rick-hoffman tag-sarah-rafferty" >
	
	<link itemprop="mainEntityOfPage" href="https://www.spietati.it/suits/" />
		
				<header class="entry-header clearfix">
				
						<h5><a href="https://www.spietati.it/category/blackjack/" title="View all posts in Blackjack"  rel="category tag">Blackjack</a>, <a href="https://www.spietati.it/category/film/commedia/" title="View all posts in Commedia"  rel="category tag">Commedia</a>, <a href="https://www.spietati.it/category/film/drammatico/" title="View all posts in Drammatico"  rel="category tag">Drammatico</a>, <a href="https://www.spietati.it/category/film/legal/" title="View all posts in Legal"  rel="category tag">Legal</a>, <a href="https://www.spietati.it/category/film/netflix/" title="View all posts in Netflix"  rel="category tag">Netflix</a>, <a href="https://www.spietati.it/category/film/processuale/" title="View all posts in Processuale"  rel="category tag">Processuale</a>, <a href="https://www.spietati.it/category/film/serie/" title="View all posts in Serie"  rel="category tag">Serie</a></h5>
						<h1 itemprop="headline" class="entry-title">SUITS</h1>
						<aside id="post-header-sidebar" class="clearfix">

					<div class="post-header-widget-area">
					<div id="text-22" class="widget widget_text">			<div class="textwidget"><p>2011-2019</p>
</div>
		</div>			</div>
			

</aside>				
		</header><!-- .entry-header -->
					
		<div class="post-preview"><img width="940" height="390" src="https://www.spietati.it/wp-content/uploads/2020/10/SUITS-ANT-e1617283230450-1024x425.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://www.spietati.it/wp-content/uploads/2020/10/SUITS-ANT-e1617283230450-1024x425.jpg 1024w, https://www.spietati.it/wp-content/uploads/2020/10/SUITS-ANT-e1617283230450-300x124.jpg 300w, https://www.spietati.it/wp-content/uploads/2020/10/SUITS-ANT-e1617283230450-768x319.jpg 768w, https://www.spietati.it/wp-content/uploads/2020/10/SUITS-ANT-e1617283230450.jpg 1280w" sizes="(max-width: 940px) 100vw, 940px" /></div>		
					
	
				
		
			
		
			
		
		<div itemprop="articleBody" class="entry-content">
			<div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="templatera_shortcode"><p><div id="scheda_film_regista" class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc-acf-field-picker-field vc-acf-field-picker-field-type-taxonomy "><ul><li><a href="https://www.spietati.it/tag/aaron-korsh/">Aaron Korsh</a></li></ul></div>
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="1068" height="10" src="https://www.spietati.it/wp-content/uploads/2017/08/line_scheda_film.jpg" class="vc_single_image-img attachment-full" alt="" loading="lazy" srcset="https://www.spietati.it/wp-content/uploads/2017/08/line_scheda_film.jpg 1068w, https://www.spietati.it/wp-content/uploads/2017/08/line_scheda_film-300x3.jpg 300w, https://www.spietati.it/wp-content/uploads/2017/08/line_scheda_film-768x7.jpg 768w, https://www.spietati.it/wp-content/uploads/2017/08/line_scheda_film-1024x10.jpg 1024w" sizes="(max-width: 1068px) 100vw, 1068px" /></div>
		</figure>
	</div>
</div></div></div></div><div id="scheda_film_info" class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc-acf-field-picker-field vc-acf-field-picker-field-type-image with-locandine"><img src="https://www.spietati.it/wp-content/uploads/2020/10/SUITS.jpg"></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-8"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc-acf-field-picker-field vc-acf-field-picker-field-type-text "><span class="vc-acf-field-picker-field-label">Nazione</span>U.S.A.</div><div class="vc-acf-field-picker-field vc-acf-field-picker-field-type-number "><span class="vc-acf-field-picker-field-label">Anno Produzione</span>2011</div><div class="vc-acf-field-picker-field vc-acf-field-picker-field-type-taxonomy "><span class="vc-acf-field-picker-field-label">Genere</span><ul><li><a href="https://www.spietati.it/category/film/legal/">Legal</a></li><li><a href="https://www.spietati.it/category/film/commedia/">Commedia</a></li><li><a href="https://www.spietati.it/category/film/drammatico/">Drammatico</a></li></ul></div><div class="vc-acf-field-picker-field vc-acf-field-picker-field-type-text "><span class="vc-acf-field-picker-field-label">Durata</span>9 stagioni</div><div class="vc-acf-field-picker-field vc-acf-field-picker-field-type-taxonomy "><span class="vc-acf-field-picker-field-label">Interpreti</span><ul><li><a href="https://www.spietati.it/tag/gabriel-macht/">Gabriel Macht</a></li><li><a href="https://www.spietati.it/tag/patrick-j-adams/">Patrick J. Adams</a></li><li><a href="https://www.spietati.it/tag/rick-hoffman/">Rick Hoffman</a></li><li><a href="https://www.spietati.it/tag/meghan-markle/">Meghan Markle</a></li><li><a href="https://www.spietati.it/tag/sarah-rafferty/">Sarah Rafferty</a></li><li><a href="https://www.spietati.it/tag/gina-torres/">Gina Torres</a></li><li><a href="https://www.spietati.it/tag/dule-hill/">Dulé Hill</a></li><li><a href="https://www.spietati.it/tag/katherine-heigl/">Katherine Heigl</a></li></ul></div></div></div></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_empty_space"   style="height: 50px"><span class="vc_empty_space_inner"></span></div><div class="vc_separator wpb_content_element vc_separator_align_left vc_sep_width_100 vc_sep_pos_align_center vc_sep_color_grey vc_separator-has-text" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><h4>TRAMA</h4><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div><div class="vc_empty_space"   style="height: 10px"><span class="vc_empty_space_inner"></span></div><div class="vc-acf-field-picker-field vc-acf-field-picker-field-type-wysiwyg "><p style="text-align: justify;">In fuga da un affare di droga andato male, Mike Ross si ritrova a lavorare con Harvey Specter, uno dei migliori avvocati di New York City.</p>
</div><div class="vc_empty_space"   style="height: 50px"><span class="vc_empty_space_inner"></span></div><div class="vc_separator wpb_content_element vc_separator_align_left vc_sep_width_100 vc_sep_pos_align_center vc_sep_color_grey vc_separator-has-text" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><h4>RECENSIONI</h4><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div><div class="vc_empty_space"   style="height: 10px"><span class="vc_empty_space_inner"></span></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element  recensione-content" >
		<div class="wpb_wrapper">
			<p style="text-align: center;"><span style="font-size: 18pt;"><img class="aligncenter wp-image-237906" src="https://www.spietati.it/wp-content/uploads/2021/04/blackjack_DATI.jpg" alt="" width="149" height="230" /> </span>It’s America: scorciatoie per le stangate a fin di bene</p>
<p style="text-align: center;"><span style="font-size: 18pt;">  </span>Stile anni novanta, manca solo Michael J. Fox</p>
<p style="text-align: center;">Allievo, pigmalione, vincenti, perdenti: il sogno americano per cui sudando (e vivendo solo per il lavoro), prima o poi te la godrai fra ricchi e potenti</p>
<p style="text-align: center;">Registi: Félix Alcalá, Norberto Barba, Kevin Bray, Anton Cropper, Adam Davidson, Jennifer Getzinger, Dennie Gordon, Nicole Kassell, Roger Kumble, Tim Matheson, Terry McDonough, Christopher Misiano, Cherie Nowlan, David Platt, John Scott, Michael Smith, James Whitmore Jr.</p>
<p><span style="font-size: 18pt;"><img class="aligncenter wp-image-237908" src="https://www.spietati.it/wp-content/uploads/2021/04/blackjack_PRO.jpg" alt="" width="149" height="233" /></span></p>
<p style="text-align: center;"><span style="font-size: 18pt;"><img class="wp-image-237458 aligncenter" src="https://www.spietati.it/wp-content/uploads/2021/04/arvey-Specter-di-Gabriel-Macht.jpg" alt="" width="98" height="147" /></span> L'irresistibile Harvey Specter di Gabriel Macht, con sorrisetto "vinco sempre io" alla Tom Cruise (citati <strong><a href="https://www.spietati.it/jerry-maguire/" target="_blank" rel="noopener">Jerry Maguire </a> </strong>e <a href="https://www.spietati.it/top-gun/" target="_blank" rel="noopener"><strong>Top Gun</strong></a>), un mondo di sentimenti da dischiudere</p>
<p style="text-align: center;"><img class="wp-image-237457 aligncenter" src="https://www.spietati.it/wp-content/uploads/2021/04/Rick-Hoffman.jpg" alt="" width="120" height="107" /><span style="font-size: 18pt;"> </span>Il tipo bastardo vendicativo, tanto ingiusto quanto spassoso, di Rick Hoffman nei panni di Louis Litt</p>
<p style="text-align: center;"><span style="font-size: 18pt;"><img class="wp-image-237459 aligncenter" src="https://www.spietati.it/wp-content/uploads/2021/04/Sarah-Rafferty-e1617262063134.jpg" alt="" width="115" height="125" /></span>La Donna Paulsen di Sarah Rafferty fra macchietta, sensualità, bilancia etica. Se Harvey è il numero 1, senza Donna comunque non esisterebbe. Indimenticabile nell'episodio <strong>He's Back</strong> (2x14), in cui prende a schiaffi lo stronzo di turno<br />
<span style="font-size: 8pt;"> </span><span style="font-size: 18pt;"><img class="size-full wp-image-237460 aligncenter" src="https://www.spietati.it/wp-content/uploads/2021/04/David-Costabile-e1617262808943.jpg" alt="" width="121" height="136" /></span>L'efficacia dei "cattivi di stagione" (su tutti, il Daniel Hardman di David Costabile)</p>
<p style="text-align: center;">Lo scontro etico fra il pivello morale e il navigato pragmatico: magnetismo fra caratteri che sfumano uno nell'altro</p>
<p style="text-align: center;">Casi giudiziari smart per avvocati smart</p>
<p style="text-align: center;">I dissimulati toni supereroici: la memoria eidetica è il superpotere di Mike (e il non essere abilitato alla professione un segreto che attiene alla sua vera identità di ex tossicodipendente truffatore), il suo rapporto col mentore Harvey un <em>bromance</em> <em>à la</em> Batman e Robin (e Louis è Pinguino, il <em>villain</em>). Il <em>suit</em> è la divisa d’ordinanza degli avvocati, ma sta anche per “tuta”, il che ci riporta dritti al <em>comic </em>(gli stessi dialoghi vi ammiccano, pullulando di riferimenti cinematografici)</p>
<p style="text-align: center;">L'impennata della Terza stagione: cambiamenti convincenti, inatteso twist di fine idillio fra i protagonisti, si torna in carreggiata con l'insostenibile fascino dei figli di puttana  e si pompa la commedia</p>
<p style="text-align: center;"><span style="font-size: 18pt;"><img class="aligncenter wp-image-237907" src="https://www.spietati.it/wp-content/uploads/2021/04/blackjack_CONTRO.jpg" alt="" width="150" height="230" /><span style="text-align: center; font-size: 16px;">La soap sentimentale: funziona meglio come commedia con acidi</span></span></p>
<p style="text-align: center;">Ad un certo punto, dall'episodio 11 della seconda stagione <strong>(Blind-Sided),</strong> iniziano ad intravedersi le crepe nella tenuta dei personaggi, in primo luogo del Mike di Patrick J. Adams, sempre più moralista con tutto e tutti, insopportabile e sopra le righe oltre le intenzioni degli autori. Nella puntata successiva <strong>(Blood in the Water</strong>), anche il Luis di Rick Hoffman inizia a perdere fascino, perché gli autori dimenticando di fornirgli alibi/scusanti nelle azioni esecrabili o semplicemente senza senso (<strong>Blind-Faith</strong>, 3x09)</p>
<p style="text-align: center;">Nella seconda stagione, nel tentativo (tirando le somme, riuscito) di allargare i propri orizzonti, si perde di vista l'ingrediente che aveva reso superba la prima, il rapporto conflittuale e complice fra i due protagonisti</p>
<p style="text-align: center;"><img src="https://www.spietati.it/wp-content/uploads/2021/04/blackjack_RESISTENZA.jpg" alt="" width="150" height="194" /><br />
Il crollo vero e proprio inizia nella quarta stagione, dove Mike smette di essere allievo e diventa un insopportabile gradasso, il dramma sentimentale impazza e i casi processuali si complicano senza essere interessanti: si può smettere, conservando un bel ricordo della serie, o proseguire per constatare come, nella quinta stagione, con azzardo psicanalitico (e relative derive oniriche), si ridiscutano i motivi fondanti della storia, decrittando il non detto delle relazioni tra i personaggi e svelando scenari passati. Da un certo punto di vista è un modo interessante di gestire la crisi creativa che la serie comincia a patire: quello di un lucido autolesionismo volto a smantellare, pezzo per pezzo, il mondo narrativo creato all’inizio. Fino alle macerie degli ultimi episodi.</p>
<p style="text-align: right;"><em>with a little help of <span style="color: #800000;">Luca Pacilio</span></em></p>

		</div>
	</div>
<div class="vc_empty_space"   style="height: 10px"><span class="vc_empty_space_inner"></span></div><div class="vc_row wpb_row vc_inner vc_row-fluid recensione-footer"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element  recensione-autore" >
		<div class="wpb_wrapper">
			<p><a href="https://www.spietati.it/author/niccol-rangoni-machiavelli/">Niccolò Rangoni Machiavelli</a></p>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>(9 Aprile 2021)</p>

		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element  recensione-voto" >
		<div class="wpb_wrapper">
			<p>Voto: 7.8</p>

		</div>
	</div>
</div></div></div></div>
	<div  class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="1068" height="10" src="https://www.spietati.it/wp-content/uploads/2017/08/line_scheda_film.jpg" class="vc_single_image-img attachment-full" alt="" loading="lazy" srcset="https://www.spietati.it/wp-content/uploads/2017/08/line_scheda_film.jpg 1068w, https://www.spietati.it/wp-content/uploads/2017/08/line_scheda_film-300x3.jpg 300w, https://www.spietati.it/wp-content/uploads/2017/08/line_scheda_film-768x7.jpg 768w, https://www.spietati.it/wp-content/uploads/2017/08/line_scheda_film-1024x10.jpg 1024w" sizes="(max-width: 1068px) 100vw, 1068px" /></div>
		</figure>
	</div>
<div class="vc_empty_space"   style="height: 30px"><span class="vc_empty_space_inner"></span></div></div></div></div></div><div class="vc_empty_space"   style="height: 50px"><span class="vc_empty_space_inner"></span></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element  riepilogo-recensioni" >
		<div class="wpb_wrapper">
			<div class="riepilogo-recensioni-autore"><a href="https://www.spietati.it/author/niccol-rangoni-machiavelli/">Niccolò Rangoni Machiavelli</a></div>
<div class="riepilogo-recensioni-voto">7.8</div>

		</div>
	</div>
</div></div></div></div><div class="vc_empty_space"   style="height: 50px"><span class="vc_empty_space_inner"></span></div></div></div></div></div></p>
</div></div></div></div></div>		</div><!-- .entry-content -->
				
				
						<aside id="post-content-bottom-sidebar" class="clearfix">		
			<div class="post-widget-area">
					<div id="text-20" class="widget widget_text">			<div class="textwidget"><div class="essb_links essb_counter_modern_right essb_displayed_shortcode essb_share essb_template_default4-retina essb_782804088 essb_links_center print-no" id="essb_displayed_shortcode_782804088" data-essb-postid="208816" data-essb-position="shortcode" data-essb-button-style="button" data-essb-template="default4-retina" data-essb-counter-pos="right" data-essb-url="https://www.spietati.it/suits/" data-essb-fullurl="https://www.spietati.it/suits/" data-essb-instance="782804088">
<ul class="essb_links_list">
<li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=213897822634341&amp;display=popup&amp;name=SUITS&amp;link=https%3A%2F%2Fwww.spietati.it%2Fsuits%2F&#038;picture=https://www.spietati.it/wp-content/uploads/2020/10/SUITS-ANT-e1617283230450.jpg" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=213897822634341&amp;display=popup&amp;name=SUITS&amp;link=https%3A%2F%2Fwww.spietati.it%2Fsuits%2F&#038;picture=https://www.spietati.it/wp-content/uploads/2020/10/SUITS-ANT-e1617283230450.jpg&#39;,&#39;facebook_advanced&#39;,&#39;782804088&#39;); return false;" target="_blank" rel="nofollow noopener" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li>
<li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=SUITS&amp;url=https%3A%2F%2Fwww.spietati.it%2Fsuits%2F&amp;counturl=https%3A%2F%2Fwww.spietati.it%2Fsuits%2F&amp;hashtags=#spietati.it&#39;,&#39;twitter&#39;,&#39;782804088&#39;); return false;" target="_blank" rel="nofollow noopener" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li>
<li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="Share on Pinterest" onclick="essb.pinterest_picker(&#39;782804088&#39;); return false;" target="_blank" rel="nofollow noopener" class="nolightbox"><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li>
<li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=SUITS&amp;url=https%3A%2F%2Fwww.spietati.it%2Fsuits%2F" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=SUITS&amp;url=https%3A%2F%2Fwww.spietati.it%2Fsuits%2F&#39;,&#39;linkedin&#39;,&#39;782804088&#39;); return false;" target="_blank" rel="nofollow noopener" class="nolightbox"><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li>
</ul>
</div>
</div>
		</div>			</div>
		</aside>	
			
							
				<time datetime="2021-04-11T11:46:19+02:00" itemprop="datePublished"></time><time datetime="2021-04-11T13:05:07+02:00" itemprop="dateModified"></time>
				
				<div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Niccolò Rangoni Machiavelli"></div>
				
				
				<div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.spietati.it/wp-content/uploads/2020/10/SUITS-ANT-e1617283230450.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="531"></div>
				
		<div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.spietati.it/wp-content/uploads/2017/07/logo_spietati.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Spietati - Recensioni e Novità sui Film">
		</div>		
	</article><!-- #post-208816 -->
	
					

	<aside id="after-post-sidebar" class="clearfix">

					<div class="after-post-widget-area">
					<div id="text-24" class="widget widget_text"><h3 class="content-widget-title">Argomenti Correlati</h3>			<div class="textwidget"><ul class="mnky-related-posts mrp-3 clearfix" >
<li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://www.spietati.it/west-wing-serial/" rel="bookmark">
<div class="mrp-img">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img loading="lazy" src="https://www.spietati.it/wp-content/uploads/1999/07/WEST-WING-ant-380x250.jpg" srcset="https://www.spietati.it/wp-content/uploads/1999/07/WEST-WING-ant-760x500.jpg 760w, https://www.spietati.it/wp-content/uploads/1999/07/WEST-WING-ant-380x250.jpg 380w, https://www.spietati.it/wp-content/uploads/1999/07/WEST-WING-ant-190x125.jpg 190w" sizes="(max-width: 380px) 100vw, 380px" alt="" height="250" width="380"/><meta itemprop="url" content="https://www.spietati.it/wp-content/uploads/1999/07/WEST-WING-ant.jpg"><meta itemprop="width" content="1592"><meta itemprop="height" content="870"></div>
</div>
<h6 itemprop="headline">WEST WING</h6>
<p></a><time datetime="2021-04-10T11:40:33+02:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2021-04-11T12:46:21+02:00" itemprop="dateModified"></time></p>
<div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Niccolò Rangoni Machiavelli"></div>
<div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.spietati.it/wp-content/uploads/2017/07/logo_spietati.png"><br />
			<meta itemprop="width" content=""><br />
			<meta itemprop="height" content="">
			</div>
<p>			<meta itemprop="name" content="Spietati - Recensioni e Novità sui Film">
			</div>
</li>
<li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://www.spietati.it/the-big-wedding/" rel="bookmark">
<div class="mrp-img">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img loading="lazy" src="https://www.spietati.it/wp-content/uploads/2017/10/The-big-wedding1-380x250.jpg" srcset="https://www.spietati.it/wp-content/uploads/2017/10/The-big-wedding1-760x500.jpg 760w, https://www.spietati.it/wp-content/uploads/2017/10/The-big-wedding1-380x250.jpg 380w, https://www.spietati.it/wp-content/uploads/2017/10/The-big-wedding1-190x125.jpg 190w" sizes="(max-width: 380px) 100vw, 380px" alt="" height="250" width="380"/><meta itemprop="url" content="https://www.spietati.it/wp-content/uploads/2017/10/The-big-wedding1.jpg"><meta itemprop="width" content="934"><meta itemprop="height" content="620"></div>
</div>
<h6 itemprop="headline">THE BIG WEDDING</h6>
<p></a><time datetime="2013-07-01T00:00:00+02:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2017-11-16T12:02:06+02:00" itemprop="dateModified"></time></p>
<div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="&#x73;&#117;&#x70;&#x70;o&#x72;&#116;&#64;&#x61;&#108;k&#x70;&#97;&#x64;&#x2e;c&#x6f;&#109;"></div>
<div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.spietati.it/wp-content/uploads/2017/07/logo_spietati.png"><br />
			<meta itemprop="width" content=""><br />
			<meta itemprop="height" content="">
			</div>
<p>			<meta itemprop="name" content="Spietati - Recensioni e Novità sui Film">
			</div>
</li>
<li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://www.spietati.it/amore-altri-rimedi/" rel="bookmark">
<div class="mrp-img">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img loading="lazy" src="https://www.spietati.it/wp-content/uploads/2010/02/AMORE-ALTRI-RIMEDI-ant-380x250.jpg" srcset="https://www.spietati.it/wp-content/uploads/2010/02/AMORE-ALTRI-RIMEDI-ant-760x500.jpg 760w, https://www.spietati.it/wp-content/uploads/2010/02/AMORE-ALTRI-RIMEDI-ant-380x250.jpg 380w, https://www.spietati.it/wp-content/uploads/2010/02/AMORE-ALTRI-RIMEDI-ant-190x125.jpg 190w" sizes="(max-width: 380px) 100vw, 380px" alt="" height="250" width="380"/><meta itemprop="url" content="https://www.spietati.it/wp-content/uploads/2010/02/AMORE-ALTRI-RIMEDI-ant.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="768"></div>
</div>
<h6 itemprop="headline">AMORE &#038; ALTRI RIMEDI</h6>
<p></a><time datetime="2010-02-01T00:00:00+02:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-09-10T20:21:18+02:00" itemprop="dateModified"></time></p>
<div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="&#x73;&#x75;&#112;&#112;o&#x72;&#x74;&#x40;&#97;lk&#x70;&#x61;&#100;&#46;c&#x6f;&#x6d;"></div>
<div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.spietati.it/wp-content/uploads/2017/07/logo_spietati.png"><br />
			<meta itemprop="width" content=""><br />
			<meta itemprop="height" content="">
			</div>
<p>			<meta itemprop="name" content="Spietati - Recensioni e Novità sui Film">
			</div>
</li>
</ul>
</div>
		</div>			</div>
			

</aside>						
												
											
				</div><!-- #content -->
				
				<div itemscope itemtype="http://schema.org/WPSideBar" id="sidebar" class="float-right">
							<aside class="page-sidebar" itemscope itemtype="http://schema.org/WPSideBar">
			<div class="widget-area">
				<div id="search-2" class="widget widget_search"><h3 class="widget-title">Archivio</h3><div id='ajaxsearchlite1' class="wpdreams_asl_container asl_w asl_m asl_m_1">
<div class="probox">

    
    <div class='promagnifier'>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <path id="magnifier-2-icon" d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037
                    C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
                    c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
                    c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041
                    z"/>
            </svg>
        </div>
    </div>

    
    
    <div class='prosettings' style='display:none;' data-opened=0>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <polygon id="arrow-25-icon" transform = "rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 "/>
            </svg>
        </div>
    </div>

    
    
    <div class='proinput'>
        <form autocomplete="off" aria-label='Ajax search form'>
            <input aria-label='Search input' type='search' class='orig' name='phrase' placeholder='Cerca...' value='' autocomplete="off"/>
            <input aria-label='Autocomplete input, do not use this' type='text' class='autocomplete' name='phrase' value='' autocomplete="off"/>
            <span class='loading'></span>
            <input type='submit' value="Start search" style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>

        <div class="asl_loader"><div class="asl_loader-inner asl_simple-circle"></div></div>

            </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
                 y="0px"
                 width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
                 xml:space="preserve">
            <polygon id="x-mark-icon"
                     points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
        </svg>
        </div>
    
    
</div>
</div>


<div id='ajaxsearchlitesettings1' class="searchsettings wpdreams_asl_settings asl_w asl_s asl_s_1">
    <form name='options' autocomplete='off'>

        
                <fieldset class="asl_sett_scroll">
            <legend style="display: none;">Generic selectors</legend>
            <div class="asl_option_inner hiddend">
                <input type='hidden' name='qtranslate_lang' id='qtranslate_lang1'
                       value='0'/>
            </div>

	        
            
            <div class="asl_option hiddend">
                <div class="asl_option_inner">
                    <input type="checkbox" value="checked" id="set_exactonly1"
                           title="Exact matches only"
                           name="set_exactonly" />
                    <label for="set_exactonly1">Exact matches only</label>
                </div>
                <div class="asl_option_label">
                    Exact matches only                </div>
            </div>
            <div class="asl_option hiddend">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_intitle1"
                           title="Search in title"
                           name="set_intitle"  checked="checked"/>
                    <label for="set_intitle1">Search in title</label>
                </div>
                <div class="asl_option_label">
                    Search in title                </div>
            </div>
            <div class="asl_option hiddend">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_incontent1"
                           title="Search in content"
                           name="set_incontent"  checked="checked"/>
                    <label for="set_incontent1">Search in content</label>
                </div>
                <div class="asl_option_label">
                    Search in content                </div>
            </div>
            <div class="asl_option_inner hiddend">
                <input type="checkbox" value="None" id="set_inexcerpt1"
                       title="Search in excerpt"
                       name="set_inexcerpt"  checked="checked"/>
                <label for="set_inexcerpt1">Search in excerpt</label>
            </div>

            <div class="asl_option hiddend">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_inposts1"
                           title="Search in posts"
                           name="set_inposts"  checked="checked"/>
                    <label for="set_inposts1">Search in posts</label>
                </div>
                <div class="asl_option_label">
                    Search in posts                </div>
            </div>
            <div class="asl_option hiddend">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_inpages1"
                           title="Search in pages"
                           name="set_inpages"  checked="checked"/>
                    <label for="set_inpages1">Search in pages</label>
                </div>
                <div class="asl_option_label">
                    Search in pages                </div>
            </div>
                    </fieldset>
                    </form>
</div>

<div id='ajaxsearchliteres1' class='vertical wpdreams_asl_results asl_w asl_r asl_r_1'>

    
    <div class="results">

        
            <div class="resdrg">
            </div>

        
    </div>

    
    
</div>

    <div id="asl_hidden_data">
        <svg style="position:absolute" height="0" width="0">
            <filter id="aslblur">
                <feGaussianBlur in="SourceGraphic" stdDeviation="4"/>
            </filter>
        </svg>
        <svg style="position:absolute" height="0" width="0">
            <filter id="no_aslblur"></filter>
        </svg>

    </div>

<div class="asl_init_data wpdreams_asl_data_ct" style="display:none !important;" id="asl_init_id_1" data-asldata="ew0KICAgICAgICAiaG9tZXVybCI6ICJodHRwczovL3d3dy5zcGlldGF0aS5pdC8iLA0KICAgICAgICAicmVzdWx0c3R5cGUiOiAidmVydGljYWwiLA0KICAgICJyZXN1bHRzcG9zaXRpb24iOiAiaG92ZXIiLA0KICAgICJpdGVtc2NvdW50IjogNCwNCiAgICAiaW1hZ2V3aWR0aCI6IDcwLA0KICAgICJpbWFnZWhlaWdodCI6IDcwLA0KICAgICJyZXN1bHRpdGVtaGVpZ2h0IjogIjcwcHgiLA0KICAgICJzaG93YXV0aG9yIjogMCwNCiAgICAic2hvd2RhdGUiOiAwLA0KICAgICJzaG93ZGVzY3JpcHRpb24iOiAxLA0KICAgICJjaGFyY291bnQiOiAgMCwNCiAgICAiZGVmYXVsdEltYWdlIjogImh0dHBzOi8vd3d3LnNwaWV0YXRpLml0L3dwLWNvbnRlbnQvcGx1Z2lucy9hamF4LXNlYXJjaC1saXRlL2ltZy9kZWZhdWx0LmpwZyIsDQogICAgImhpZ2hsaWdodCI6IDAsDQogICAgImhpZ2hsaWdodHdob2xld29yZHMiOiAxLA0KICAgICJzY3JvbGxUb1Jlc3VsdHMiOiAwLA0KICAgICJyZXN1bHRhcmVhY2xpY2thYmxlIjogMSwNCiAgICAiYXV0b2NvbXBsZXRlIjogew0KICAgICAgICAiZW5hYmxlZCIgOiAxLA0KICAgICAgICAibGFuZyIgOiAiaXQiDQogICAgfSwNCiAgICAidHJpZ2dlcm9udHlwZSI6IDEsDQogICAgInRyaWdnZXJfb25fY2xpY2siOiAxLA0KICAgICJ0cmlnZ2VyX29uX2ZhY2V0X2NoYW5nZSI6IDEsDQogICAgInNldHRpbmdzaW1hZ2Vwb3MiOiAicmlnaHQiLA0KICAgICJocmVzdWx0YW5pbWF0aW9uIjogImZ4LW5vbmUiLA0KICAgICJ2cmVzdWx0YW5pbWF0aW9uIjogImZ4LW5vbmUiLA0KICAgICJocmVzdWx0aGlkZWRlc2MiOiAiMSIsDQogICAgInByZXNjb250YWluZXJoZWlnaHQiOiAiNDAwcHgiLA0KICAgICJwc2hvd3N1YnRpdGxlIjogIjAiLA0KICAgICJwc2hvd2Rlc2MiOiAiMSIsDQogICAgImNsb3NlT25Eb2NDbGljayI6IDEsDQogICAgImlpZk5vSW1hZ2UiOiAiZGVzY3JpcHRpb24iLA0KICAgICJpaVJvd3MiOiAyLA0KICAgICJpaXRlbXNXaWR0aCI6IDIwMCwNCiAgICAiaWl0ZW1zSGVpZ2h0IjogMjAwLA0KICAgICJpaXNob3dPdmVybGF5IjogMSwNCiAgICAiaWlibHVyT3ZlcmxheSI6IDEsDQogICAgImlpaGlkZUNvbnRlbnQiOiAxLA0KICAgICJpaWFuaW1hdGlvbiI6ICIxIiwNCiAgICAiYW5hbHl0aWNzIjogIjAiLA0KICAgICJhbmFseXRpY3NTdHJpbmciOiAiIiwNCiAgICAicmVkaXJlY3RvbmNsaWNrIjogMCwNCiAgICAicmVkaXJlY3RDbGlja1RvIjogImFqYXhfc2VhcmNoIiwNCiAgICAicmVkaXJlY3RDbGlja0xvYyI6ICJzYW1lIiwNCiAgICAicmVkaXJlY3Rfb25fZW50ZXIiOiAwLA0KICAgICJyZWRpcmVjdEVudGVyVG8iOiAiYWpheF9zZWFyY2giLA0KICAgICJyZWRpcmVjdEVudGVyTG9jIjogInNhbWUiLA0KICAgICJyZWRpcmVjdF91cmwiOiAiP3M9e3BocmFzZX0iLA0KICAgICJvdmVycmlkZXdwZGVmYXVsdCI6IDAsDQogICAgIm92ZXJyaWRlX21ldGhvZCI6ICJnZXQiDQp9DQo="></div>
</div><div id="text-4" class="widget widget_text">			<div class="textwidget"></div>
		</div><div id="wp_acf_vc_bridge_vc_snippet_widget-2" class="widget widget_wp_acf_vc_bridge_vc_snippet_widget"><h3 class="widget-title">Novità</h3><p><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="mnky-posts clearfix mp-layout-7" ><div id="post-208816" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-1 clearfix"><a href="https://www.spietati.it/suits/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.spietati.it/wp-content/uploads/2020/10/SUITS-ANT-e1617283230450-240x166.jpg" srcset="https://www.spietati.it/wp-content/uploads/2020/10/SUITS-ANT-e1617283230450-480x332.jpg 480w, https://www.spietati.it/wp-content/uploads/2020/10/SUITS-ANT-e1617283230450-240x166.jpg 240w" sizes="(max-width:240px) 100vw, 240px" alt="" height="166" width="240"/><meta itemprop="url" content="https://www.spietati.it/wp-content/uploads/2020/10/SUITS-ANT-e1617283230450.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="531"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://www.spietati.it/suits/" title="View SUITS" rel="bookmark">SUITS</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Niccolò Rangoni Machiavelli"></div></div><time datetime="2021-04-11T11:46:19+02:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2021-04-11T13:05:07+02:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.spietati.it/wp-content/uploads/2017/07/logo_spietati.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Spietati - Recensioni e Novità sui Film">
			</div></div><div id="post-208816" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-2 clearfix"><a href="https://www.spietati.it/west-wing-serial/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.spietati.it/wp-content/uploads/1999/07/WEST-WING-ant-240x166.jpg" srcset="https://www.spietati.it/wp-content/uploads/1999/07/WEST-WING-ant-480x332.jpg 480w, https://www.spietati.it/wp-content/uploads/1999/07/WEST-WING-ant-240x166.jpg 240w" sizes="(max-width:240px) 100vw, 240px" alt="" height="166" width="240"/><meta itemprop="url" content="https://www.spietati.it/wp-content/uploads/1999/07/WEST-WING-ant.jpg"><meta itemprop="width" content="1592"><meta itemprop="height" content="870"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://www.spietati.it/west-wing-serial/" title="View WEST WING" rel="bookmark">WEST WING</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Niccolò Rangoni Machiavelli"></div></div><time datetime="2021-04-10T11:40:33+02:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2021-04-11T12:46:21+02:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.spietati.it/wp-content/uploads/2017/07/logo_spietati.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Spietati - Recensioni e Novità sui Film">
			</div></div><div id="post-208816" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-3 clearfix"><a href="https://www.spietati.it/sweet-country/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.spietati.it/wp-content/uploads/2017/09/sweet_country_loca2-240x166.jpg" srcset="https://www.spietati.it/wp-content/uploads/2017/09/sweet_country_loca2-480x332.jpg 480w, https://www.spietati.it/wp-content/uploads/2017/09/sweet_country_loca2-240x166.jpg 240w" sizes="(max-width:240px) 100vw, 240px" alt="" height="166" width="240"/><meta itemprop="url" content="https://www.spietati.it/wp-content/uploads/2017/09/sweet_country_loca2.jpg"><meta itemprop="width" content="1426"><meta itemprop="height" content="741"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://www.spietati.it/sweet-country/" title="View SWEET COUNTRY" rel="bookmark">SWEET COUNTRY</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Luca Pacilio"></div></div><time datetime="2021-04-08T13:50:12+02:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2021-04-05T15:14:39+02:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.spietati.it/wp-content/uploads/2017/07/logo_spietati.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Spietati - Recensioni e Novità sui Film">
			</div></div><div id="post-208816" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-4 clearfix"><a href="https://www.spietati.it/fino-allultimo-indizio/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.spietati.it/wp-content/uploads/2021/03/finoallultimoinidizio_loc2-240x166.jpg" srcset="https://www.spietati.it/wp-content/uploads/2021/03/finoallultimoinidizio_loc2-480x332.jpg 480w, https://www.spietati.it/wp-content/uploads/2021/03/finoallultimoinidizio_loc2-240x166.jpg 240w" sizes="(max-width:240px) 100vw, 240px" alt="" height="166" width="240"/><meta itemprop="url" content="https://www.spietati.it/wp-content/uploads/2021/03/finoallultimoinidizio_loc2.jpg"><meta itemprop="width" content="1745"><meta itemprop="height" content="1003"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://www.spietati.it/fino-allultimo-indizio/" title="View FINO ALL&#8217;ULTIMO INDIZIO" rel="bookmark">FINO ALL&#8217;ULTIMO INDIZIO</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Luca Baroncini"></div></div><time datetime="2021-04-07T13:50:41+02:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2021-04-05T15:06:05+02:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.spietati.it/wp-content/uploads/2017/07/logo_spietati.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Spietati - Recensioni e Novità sui Film">
			</div></div><div id="post-208816" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-5 clearfix"><a href="https://www.spietati.it/raya-e-lultimo-drago/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.spietati.it/wp-content/uploads/2021/03/Raya_Banner-240x166.jpg" srcset="https://www.spietati.it/wp-content/uploads/2021/03/Raya_Banner-480x332.jpg 480w, https://www.spietati.it/wp-content/uploads/2021/03/Raya_Banner-240x166.jpg 240w" sizes="(max-width:240px) 100vw, 240px" alt="" height="166" width="240"/><meta itemprop="url" content="https://www.spietati.it/wp-content/uploads/2021/03/Raya_Banner.jpg"><meta itemprop="width" content="991"><meta itemprop="height" content="557"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://www.spietati.it/raya-e-lultimo-drago/" title="View RAYA E L&#8217;ULTIMO DRAGO" rel="bookmark">RAYA E L&#8217;ULTIMO DRAGO</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Michele Sottile"></div></div><time datetime="2021-04-06T13:50:20+02:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2021-04-06T16:23:59+02:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.spietati.it/wp-content/uploads/2017/07/logo_spietati.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Spietati - Recensioni e Novità sui Film">
			</div></div></div></div></div></div></div></p>
</div><div id="text-1" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"></div></aside></div>
		</div>			</div>
		</aside><!-- .page-sidebar -->				</div>			

		</div><!-- #container -->

	</div><!-- #main  -->

	
<footer class="site-footer" id="site-footer" itemscope itemtype="http://schema.org/WPFooter">

					<div class="footer-sidebar clearfix" itemscope itemtype="http://schema.org/WPSideBar">
				<div class="inner">
				<div class="vc_row wpb_row">
											<div class="vc_col-sm-3">
							<div class="widget-area">
								<div id="nav_menu-6" class="widget widget_nav_menu"><h3 class="widget-title">INFORMAZIONI</h3><div class="menu-spietati-footer-container"><ul id="menu-spietati-footer" class="menu"><li id="menu-item-95476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95476"><a href="https://www.spietati.it/redazione/">Redazione</a></li>
<li id="menu-item-95477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95477"><a href="https://www.spietati.it/contatti/">Contatti</a></li>
<li id="menu-item-95482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95482"><a href="https://www.spietati.it/privacy/">Privacy</a></li>
<li id="menu-item-102543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102543"><a href="https://www.spietati.it/crediti/">Crediti</a></li>
</ul></div></div>							</div>
						</div>
					
					
											<div class="vc_col-sm-3">
							<div class="widget-area">
								<div id="media_image-2" class="widget widget_media_image"><img width="300" height="111" src="https://www.spietati.it/wp-content/uploads/2017/07/sostieni-1-300x111.png" class="image wp-image-98149  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.spietati.it/wp-content/uploads/2017/07/sostieni-1-300x111.png 300w, https://www.spietati.it/wp-content/uploads/2017/07/sostieni-1.png 301w" sizes="(max-width: 300px) 100vw, 300px" /></div>							</div>	
						</div>
					
											<div class="vc_col-sm-3">
							<div class="widget-area">
								<div class="essbfc-container essb-followers-counter  essbfc-col-3 essbfc-template-color"><ul><li class="essbfc-facebook"><a href="https://www.facebook.com/spietati" target="_blank" rel="noreferrer noopener nofollow"><div class="essbfc-network"><i class="essbfc-icon essbfc-icon-facebook essbfc-icon-pulse-grow"></i><span class="essbfc-followers-count">28.4k</span><span class="essbfc-followers-text">Fans</span></div></a></li><li class="essbfc-twitter"><a href="https://www.twitter.com/glispietati" target="_blank" rel="noreferrer noopener nofollow"><div class="essbfc-network"><i class="essbfc-icon essbfc-icon-twitter essbfc-icon-pulse-grow"></i><span class="essbfc-followers-count">15.4k</span><span class="essbfc-followers-text">Followers</span></div></a></li><li class="essbfc-google"><a href="https://plus.google.com/glispietati" target="_blank" rel="noreferrer noopener nofollow"><div class="essbfc-network"><i class="essbfc-icon essbfc-icon-google essbfc-icon-pulse-grow"></i><span class="essbfc-followers-count">5.2k</span><span class="essbfc-followers-text">Followers</span></div></a></li></ul></div>							</div>	
						</div>
									</div><!-- .vc_row -->
				</div><!-- .inner -->
			</div><!-- .footer-sidebar -->
			
		
			
			<div class="site-info" itemscope itemtype="http://schema.org/WPSideBar"> 
				<div class="inner">
					<div id="text-19" class="widget widget_text">			<div class="textwidget"><p>GLI SPIETATI Rivista di cinema online dal 1999 | Associazione culturale GLI SPIETATI &#8211; Codice fiscale 97823370016 | Concept Design &amp; Development <a href="http://www.espressionefotografica.it/" target="_blank" rel="noopener">ESPRESSIONE FOTOGRAFICA</a></p>
</div>
		</div>				</div>
			</div>	
			
		
</footer><!-- .site-footer -->	
<div id="mobile-menu-bg"></div>	
</div><!-- #wrapper -->

<nav id="mobile-site-navigation">
	<span class="mobile-menu-header"><span class="mobile-menu-heading">Menu</span><i class="fa fa-times toggle-mobile-menu"></i></span>
	<ul id="menu-spietati-main-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84755"><a href="https://www.spietati.it/recensioni/">Recensioni</a><span></span></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104701"><a href="https://www.spietati.it/film-in-tv/">Film in TV</a><span></span></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2815"><a href="#">Speciali</a><span></span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98029"><a href="https://www.spietati.it/film-dellanno/">Film dell&#8217;anno</a><span></span></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104464"><a href="https://www.spietati.it/monografie/">Monografie</a><span></span></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102767"><a href="https://www.spietati.it/riflessioni/">Riflessioni</a><span></span></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102785"><a href="https://www.spietati.it/film-autori-e-attori/">Film Autori e Attori</a><span></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2816"><a href="#">Rubriche</a><span></span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102607"><a href="https://www.spietati.it/baro-metro/">Baro-metro: sguardi dalla sala</a><span></span></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102606"><a href="https://www.spietati.it/serie-tv/">Serie TV</a><span></span></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102569"><a href="https://www.spietati.it/video/">Video</a><span></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98014"><a href="https://www.spietati.it/festival/">Festival</a><span></span></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97987"><a target="_blank" rel="noopener" href="https://www.facebook.com/spietati/">Facebook</a><span></span></li>
</ul>	
			
	
</nav><!-- #mobile-site-navigation -->


<a href="#top" class="scrollToTop"><i class="fa fa-angle-up"></i></a>		
<script> var essbInstagramUpdater = {"nonce":"a7999f80d0","ajaxurl":"https:\/\/www.spietati.it\/wp-admin\/admin-ajax.php"};</script><script type="text/html" id="wpb-modifications"></script><link rel='stylesheet' id='vc-acf-field-picker-frontend-css'  href='https://www.spietati.it/wp-content/plugins/wp-acf-vc-bridge//assets/css/vc-acf-field-picker-frontend.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='templatera_inline-css'  href='https://www.spietati.it/wp-content/plugins/templatera/assets/css/front_style.css?ver=2.1' type='text/css' media='all' />
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.spietati.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spietati.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='google-invisible-recaptcha-js-before'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '6LeXhEsUAAAAAG9uHBeH3xmOEnCJ6yM6IWzWPRgO', 'size': 'invisible', 'badge' : 'bottomright',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit' id='google-invisible-recaptcha-js'></script>
<script type='text/javascript' src='https://www.spietati.it/wp-content/themes/bitz/js/init.js?ver=bf6db1f449df6bfbcf2453a7b7ceaa8d' id='mnky_main-js-js'></script>
<script type='text/javascript' src='https://www.spietati.it/wp-content/themes/bitz/js/sticky-header-smart.js?ver=bf6db1f449df6bfbcf2453a7b7ceaa8d' id='mnky_sticky-header-smart-js-js'></script>
<script type='text/javascript' src='https://www.spietati.it/wp-content/themes/bitz/js/theia-sticky-sidebar.js?ver=bf6db1f449df6bfbcf2453a7b7ceaa8d' id='mnky_sticky-sidebar-js'></script>
<script type='text/javascript' id='wpdreams-ajaxsearchlite-js-extra'>
/* <![CDATA[ */
var ajaxsearchlite = {"ajaxurl":"https:\/\/www.spietati.it\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.spietati.it\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"https:\/\/www.spietati.it\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.spietati.it\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","js_retain_popstate":"0","version":"4743","fix_duplicates":"1","analytics":{"method":0,"tracking_id":"","string":"?ajax_search={asl_term}","event":{"focus":{"active":1,"action":"focus","category":"ASL","label":"Input focus","value":"1"},"search_start":{"active":0,"action":"search_start","category":"ASL","label":"Phrase: {phrase}","value":"1"},"search_end":{"active":1,"action":"search_end","category":"ASL","label":"{phrase} | {results_count}","value":"1"},"magnifier":{"active":1,"action":"magnifier","category":"ASL","label":"Magnifier clicked","value":"1"},"return":{"active":1,"action":"return","category":"ASL","label":"Return button pressed","value":"1"},"facet_change":{"active":0,"action":"facet_change","category":"ASL","label":"{option_label} | {option_value}","value":"1"},"result_click":{"active":1,"action":"result_click","category":"ASL","label":"{result_title} | {result_url}","value":"1"}}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spietati.it/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.8.6' id='wpdreams-ajaxsearchlite-js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=' id='vc-acf-field-picker-google-map-api-js'></script>
<script type='text/javascript' src='https://www.spietati.it/wp-includes/js/wp-embed.min.js?ver=bf6db1f449df6bfbcf2453a7b7ceaa8d' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.spietati.it/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.5.0' id='wpb_composer_front_js-js'></script>
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
/* Default comment here */
jQuery(".riepilogo-tabs select").change(function () {
  	var oggi = new Date();
	var mese = this.value;
  	var anno = oggi.getFullYear();
  	if ((oggi.getMonth() + 1 - mese) < 0) {
      	anno = anno-1;
    }
    var url = "/recensioni-2/?anno="+anno+"&mese="+mese;
 	window.location = url;
});</script>
<!-- end Simple Custom CSS and JS -->
<link rel="stylesheet" id="essb-social-followers-counter-animations" href="https://www.spietati.it/wp-content/plugins/easy-social-share-buttons3/lib/modules/social-followers-counter/assets/css/hover.css" type="text/css" media="all" /><script type="text/javascript">(function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;; po.src = 'https://www.spietati.it/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })();</script><script type="text/javascript"></script>
		<!-- Cookie Notice plugin v2.0.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="OK">OK</a><a href="https://www.spietati.it/privacy/" target="_self" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Leggi di più">Leggi di più</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="OK"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body>
</html>
<!-- Page generated by LiteSpeed Cache 3.6.2 on 2021-04-11 13:22:18 -->