<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns# og: http://ogp.me/ns#">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta name="format-detection" content="telephone=no">
	<meta name="theme-color" content="#981d00">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.spietati.it/xmlrpc.php">
		
	<title>LIBRI: STRAUB/HUILLET. L&#039;ENIGMA DEL VISIBILE - Spietati - Recensioni e Novità sui Film</title>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="LIBRI: STRAUB/HUILLET. L&#039;ENIGMA DEL VISIBILE" />
<meta property="og:url" content="https://www.spietati.it/straub-huillet-lenigma-del-visibile/" />
<meta property="og:site_name" content="Spietati - Recensioni e Novità sui Film" />
<meta property="article:section" content="Riflessioni" />
<meta property="article:published_time" content="2018-12-16T15:33:28+00:00" />
<meta property="article:modified_time" content="2018-12-16T15:41:39+00:00" />
<meta property="og:updated_time" content="2018-12-16T15:41:39+00:00" />
<meta property="og:image" content="https://www.spietati.it/wp-content/uploads/2018/12/straubhuillet.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v9.0.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="LIBRI: STRAUB/HUILLET. L&#039;ENIGMA DEL VISIBILE - Riflessioni, Speciali - Spietati - Recensioni e Novità sui Film - Recensioni film, serie tv, festival, video e libri. Voto dei film con critica e cast completo produzione durata trame anteprime. Orario dei film in tv."/>
<link rel="canonical" href="https://www.spietati.it/straub-huillet-lenigma-del-visibile/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="LIBRI: STRAUB/HUILLET. L&#039;ENIGMA DEL VISIBILE - Spietati - Recensioni e Novità sui Film" />
<meta property="og:description" content="LIBRI: STRAUB/HUILLET. L&#039;ENIGMA DEL VISIBILE - Riflessioni, Speciali - Spietati - Recensioni e Novità sui Film - Recensioni film, serie tv, festival, video e libri. Voto dei film con critica e cast completo produzione durata trame anteprime. Orario dei film in tv." />
<meta property="og:url" content="https://www.spietati.it/straub-huillet-lenigma-del-visibile/" />
<meta property="og:site_name" content="Spietati - Recensioni e Novità sui Film" />
<meta property="article:publisher" content="http://spietati" />
<meta property="article:section" content="Riflessioni" />
<meta property="article:published_time" content="2018-12-16T13:33:28+00:00" />
<meta property="article:modified_time" content="2018-12-16T13:41:39+00:00" />
<meta property="og:updated_time" content="2018-12-16T13:41:39+00:00" />
<meta property="og:image" content="https://www.spietati.it/wp-content/uploads/2018/12/straubhuillet.jpg" />
<meta property="og:image:secure_url" content="https://www.spietati.it/wp-content/uploads/2018/12/straubhuillet.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="349" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="LIBRI: STRAUB/HUILLET. L&#039;ENIGMA DEL VISIBILE - Riflessioni, Speciali - Spietati - Recensioni e Novità sui Film - Recensioni film, serie tv, festival, video e libri. Voto dei film con critica e cast completo produzione durata trame anteprime. Orario dei film in tv." />
<meta name="twitter:title" content="LIBRI: STRAUB/HUILLET. L&#039;ENIGMA DEL VISIBILE - Spietati - Recensioni e Novità sui Film" />
<meta name="twitter:site" content="@glispietati" />
<meta name="twitter:image" content="https://www.spietati.it/wp-content/uploads/2018/12/straubhuillet.jpg" />
<meta name="twitter:creator" content="@glispietati" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.spietati.it\/","sameAs":["http:\/\/spietati","https:\/\/twitter.com\/glispietati"],"@id":"https:\/\/www.spietati.it\/#organization","name":"GLI SPIETATI - Rivista di cinema online","logo":"https:\/\/www.spietati.it\/wp-content\/uploads\/2017\/07\/logo_spietati.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Spietati - Recensioni e Novità sui Film &raquo; Feed" href="https://www.spietati.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.spietati.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=dd5d63e3b4bbc922511484a30c82e06a"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.spietati.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.spietati.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=dd5d63e3b4bbc922511484a30c82e06a' type='text/css' media='all' />
<link rel='stylesheet' id='image-hover-effects-css-css'  href='https://www.spietati.it/wp-content/plugins/mega-addons-for-visual-composer/css/ihover.css?ver=dd5d63e3b4bbc922511484a30c82e06a' type='text/css' media='all' />
<link rel='stylesheet' id='style-css-css'  href='https://www.spietati.it/wp-content/plugins/mega-addons-for-visual-composer/css/style.css?ver=dd5d63e3b4bbc922511484a30c82e06a' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-latest-css'  href='https://www.spietati.it/wp-content/plugins/mega-addons-for-visual-composer/css/font-awesome/css/font-awesome.css?ver=dd5d63e3b4bbc922511484a30c82e06a' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.spietati.it/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.spietati.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='core-extend-css'  href='https://www.spietati.it/wp-content/plugins/core-extend/assets/css/core-extend.css?ver=dd5d63e3b4bbc922511484a30c82e06a' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.spietati.it/wp-content/themes/bitz/style.css?ver=dd5d63e3b4bbc922511484a30c82e06a' type='text/css' media='all' />
<link rel='stylesheet' id='mnky_main-css'  href='https://www.spietati.it/wp-content/themes/bitz-child/style.css?ver=dd5d63e3b4bbc922511484a30c82e06a' type='text/css' media='all' />
<style id='mnky_main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mnky_post-icons-css'  href='https://www.spietati.it/wp-content/themes/bitz/css/post-icons.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='//www.spietati.it/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.7.18' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='//www.spietati.it/wp-content/plugins/ajax-search-lite/css/style-underline.css?ver=4.7.18' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://www.spietati.it/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='essb-social-followers-counter-css'  href='https://www.spietati.it/wp-content/plugins/easy-social-share-buttons3/lib/modules/social-followers-counter/assets/css/essb-followers-counter.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://www.spietati.it/wp-content/plugins/author-avatars/css/widget.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='vc-acf-field-picker-google-map-css'  href='https://www.spietati.it/wp-content/plugins/wp-acf-vc-bridge/assets/css/vc-acf-field-picker-google-map.css?ver=1.4.17' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://www.spietati.it/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.spietati.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.spietati.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.spietati.it\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spietati.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript' src='https://www.spietati.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.spietati.it/wp-content/plugins/mega-addons-for-visual-composer/js/script.js?ver=dd5d63e3b4bbc922511484a30c82e06a'></script>
<link rel='https://api.w.org/' href='https://www.spietati.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.spietati.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.spietati.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.spietati.it/?p=171114' />
<link rel="alternate" type="application/json+oembed" href="https://www.spietati.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.spietati.it%2Fstraub-huillet-lenigma-del-visibile%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.spietati.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.spietati.it%2Fstraub-huillet-lenigma-del-visibile%2F&#038;format=xml" />
                <link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
                
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.spietati.it\/wp-admin\/admin-ajax.php","essb3_nonce":"4c26adb76d","essb3_plugin_url":"https:\/\/www.spietati.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","blog_url":"https:\/\/www.spietati.it\/","essb3_postfloat_stay":false,"post_id":171114};</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.spietati.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->                <style type="text/css">
                    <!--
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('https://www.spietati.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('https://www.spietati.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('https://www.spietati.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('https://www.spietati.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('https://www.spietati.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('https://www.spietati.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
                font-size: 0px !important;
                color: rgba(0, 0, 0, 0);
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
                font-size: 11px !important;
                position: absolute;
                top: 0;
                left: 0;
                z-index: 1;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: 0px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: rgba(217, 49, 43, 1);
                background-color: rgba(238, 238, 238, 1);
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
            }
            div.asl_r .results {
                max-height: auto;
            }
                                -->
                </style>
                            <script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
            
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-119242634-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
	
	
<body class="post-template-default single single-post postid-171114 single-format-standard sticky-sidebar cookies-not-set wpb-js-composer js-comp-ver-5.4.7 vc_responsive" id="site-body" itemscope itemtype="http://schema.org/WebPage">
	<div id="wrapper">
		

	
		
			


	
<header id="mobile-site-header" class="mobile-header">
<div id="mobile-site-logo">
<a href="https://www.spietati.it/">
				<img src="https://www.spietati.it/wp-content/uploads/2017/07/logo_spietati.png" width="220" height="67" alt="Spietati &#8211; Recensioni e Novità sui Film" class="default-logo" />
				<img src="https://www.spietati.it/wp-content/uploads/2017/07/logo_spietati.png" width="220" height="67" alt="Spietati &#8211; Recensioni e Novità sui Film" class="retina-logo" />
			</a></div>		
<a href="#mobile-site-navigation" class="toggle-mobile-menu"><i class="fa fa-bars"></i></a>	
</header>	
	

		
	<header id="site-header" class="header-style-1" itemscope itemtype="http://schema.org/WPHeader">
		<div id="header-wrapper">
			<div id="header-container" class="clearfix">
				<div id="site-logo">
					<a href="https://www.spietati.it/">
				<img src="https://www.spietati.it/wp-content/uploads/2017/07/logo_spietati.png" width="" height="" alt="Spietati &#8211; Recensioni e Novità sui Film" class="default-logo" />
				<img src="https://www.spietati.it/wp-content/uploads/2017/07/logo_spietati.png" width="" height="" alt="Spietati &#8211; Recensioni e Novità sui Film" class="retina-logo" />
			</a>				</div>			

				<div id="header-sidebar" class="clearfix">

					<ul class="header-widget-area">
					<li id="text-13" class="widget-container widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc hide-ad" ><div class="commercial responsive-hide" style="max-width:728px;max-height:none;margin:0 auto;"><a href="#" target="_self" rel=nofollow itemprop="url"> </a></div><div class="commercial responsive-show" style="width:468px;margin:0 auto;"><a href="#" target="_self" rel=nofollow itemprop="url"> </a></div></aside></div>
		</li>			</ul>
			

</div>
			</div><!-- #header-container -->
		</div><!-- #header-wrapper -->	
	</header><!-- #site-header -->

	<div id="navigation-wrapper" class="header-style-1">
		<div id="navigation-container">
			<div id="navigation-inner" class="clearfix">
				
				<nav id="site-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<div class="menu-container"><ul id="menu-spietati-main" class="menu"><li id="menu-item-84755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84755"><a href="https://www.spietati.it/recensioni/">Recensioni</a></li>
<li id="menu-item-104701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104701"><a href="https://www.spietati.it/film-in-tv/">Film in TV</a></li>
<li id="menu-item-2815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2815"><a href="#">Speciali</a>
<ul class="sub-menu">
	<li id="menu-item-98029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98029"><a href="https://www.spietati.it/film-dellanno/">Film dell&#8217;anno</a></li>
	<li id="menu-item-104464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104464"><a href="https://www.spietati.it/monografie/">Monografie</a></li>
	<li id="menu-item-102767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102767"><a href="https://www.spietati.it/riflessioni/">Riflessioni</a></li>
	<li id="menu-item-102785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102785"><a href="https://www.spietati.it/film-autori-e-attori/">Film Autori e Attori</a></li>
</ul>
</li>
<li id="menu-item-2816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2816"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-102607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102607"><a href="https://www.spietati.it/baro-metro/">Baro-metro: sguardi dalla sala</a></li>
	<li id="menu-item-102606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102606"><a href="https://www.spietati.it/serie-tv/">Serie TV</a></li>
	<li id="menu-item-102569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102569"><a href="https://www.spietati.it/video/">Video</a></li>
</ul>
</li>
<li id="menu-item-98014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98014"><a href="https://www.spietati.it/festival/">Festival</a></li>
<li id="menu-item-97987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97987"><a target="_blank" href="https://www.facebook.com/spietati/">Facebook</a></li>
</ul></div>				</nav><!-- #site-navigation -->
								
				<div id="site-utility">
																
											
									<div id="menu-sidebar">
			<ul class="menu-widget-area">
								</ul>
		</div>
			
				</div>
									
										
			</div><!-- #navigation-inner -->
		</div><!-- #navigation-container -->
	</div><!-- #navigation-wrapper -->
		
	
		

	
			
		<div class="pre-content" style="background-image:url(https://www.spietati.it/wp-content/uploads/2018/12/straubhuillet.jpg); background-size:cover; background-repeat:no-repeat; background-position:center;height:450px;">
					</div>
		
		
		
		
		
		<div id="main" class="clearfix">
			
		<div id="container" class="clearfix">

				<div id="content" class="float-left">
				
					
						
	<article itemtype="http://schema.org/Article" itemscope="" id="post-171114" class="single-layout clearfix post-171114 post type-post status-publish format-standard has-post-thumbnail hentry category-riflessioni category-speciali" >
	
	<link itemprop="mainEntityOfPage" href="https://www.spietati.it/straub-huillet-lenigma-del-visibile/" />
		
				<header class="entry-header clearfix">
				
						<h5><a href="https://www.spietati.it/category/riflessioni/" title="View all posts in Riflessioni"  rel="category tag">Riflessioni</a></h5>
						<h1 itemprop="headline" class="entry-title">LIBRI: STRAUB/HUILLET. L&#8217;ENIGMA DEL VISIBILE</h1>
						<aside id="post-header-sidebar" class="clearfix">

					<div class="post-header-widget-area">
					<div id="text-22" class="widget widget_text">			<div class="textwidget"><p>di Gianluca Gigliozzi. Falsopiano edizioni, 2018, pp. 160.</p>
</div>
		</div>			</div>
			

</aside>				
		</header><!-- .entry-header -->
					
		<div class="post-preview"><img width="620" height="349" src="https://www.spietati.it/wp-content/uploads/2018/12/straubhuillet.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.spietati.it/wp-content/uploads/2018/12/straubhuillet.jpg 620w, https://www.spietati.it/wp-content/uploads/2018/12/straubhuillet-300x169.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /></div>		
					
	
				
		
			
		
			
		
		<div itemprop="articleBody" class="entry-content">
			<div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="templatera_shortcode"><p><div id="scheda_film_regista" class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="1068" height="10" src="https://www.spietati.it/wp-content/uploads/2017/08/line_scheda_film.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://www.spietati.it/wp-content/uploads/2017/08/line_scheda_film.jpg 1068w, https://www.spietati.it/wp-content/uploads/2017/08/line_scheda_film-300x3.jpg 300w, https://www.spietati.it/wp-content/uploads/2017/08/line_scheda_film-768x7.jpg 768w, https://www.spietati.it/wp-content/uploads/2017/08/line_scheda_film-1024x10.jpg 1024w" sizes="(max-width: 1068px) 100vw, 1068px" /></div>
		</figure>
	</div>
<div class="vc-acf-field-picker-field vc-acf-field-picker-field-type-wysiwyg "><p>&nbsp;</p>
<p><img class="size-full wp-image-171118 aligncenter" src="https://www.spietati.it/wp-content/uploads/2018/12/straubhuillet_gigliozzzi.jpg" alt="" width="300" height="440" srcset="https://www.spietati.it/wp-content/uploads/2018/12/straubhuillet_gigliozzzi.jpg 300w, https://www.spietati.it/wp-content/uploads/2018/12/straubhuillet_gigliozzzi-205x300.jpg 205w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p><em>Gianluca Gigliozzi ci presenta il suo saggio dedicato a Jean Marie Straub e Danièle Huillet edito per le edizioni Falsopiano.</em></p>
<p style="text-align: justify;">In questa breve monografia mi occupo dell&#8217;opera cinematografica di Danièle Huillet e Jean Marie Straub, dagli inizi della loro carriera (<strong>Machorka Muff</strong>, 1962) all&#8217;ultimo film girato insieme, <strong>Quei loro incontri</strong> (2006); tralascio dunque l&#8217;opera di Straub dopo la morte della moglie. La domanda da cui parte il libro è: chi sono o chi sono stati per il cinema e per la cultura degli ultimi cinquant&#8217;anni Danièle Huillet e Jean-Marie Straub? Tento di rispondere illustrando una situazione paradossale. Chi non li conosce può ritrovare i loro nomi citati e discussi in tutte le più serie storie del cinema, e perfino in testi di teoria ed estetica cinematografica, eppure potrebbe meravigliarsi nel constatare al tempo stesso come la maggior parte dei cosiddetti appassionati di cinema ne ignori l&#8217;opera e persino l&#8217;esistenza, il che è in parte anche dovuto al fatto che i loro film non sono stati effettivamente distribuiti nei normali circuiti delle sale cinematografiche nazionali (possono essere al limite “scovati” solo nelle rassegne di alcuni cinema d&#8217;essai, di festival o magari in televisione, a tarda notte). Chi non li conosce, d&#8217;altronde, potrebbe per di più sorprendersi venendo a sapere che nel vasto insieme dei cinefili si distingue un piccolo sottoinsieme formato da persone che invece conosce parzialmente (e di solito superficialmente) il loro lavoro, e che proprio per questo lo rifiuta, etichettandolo sdegnosamente come non-cinema, anti-cinema, ecc&#8230; Eppure chi non conosce i film degli Straub potrebbe forse sorprendersi perfino di più nel venire a sapere che esiste un sottoinsieme ancor più ristretto di cinefili che invece conoscono i loro film da cima a fondo, e li adorano ad oltranza, tanto da considerare i due coniugi dei <em>maestri assoluti</em>, e al punto da sostenere che nel desolato panorama del cinema contemporaneo si salvano solo loro e pochissimi altri. Forse però questo libro non è rivolto a loro. Questo libro è rivolto piuttosto a quelle persone che sarebbero curiose di conoscere l&#8217;opera di Huillet e Straub semplicemente perché insoddisfatte del modo in cui il cinema è riuscito nel corso degli ultimi anni a mostrarci qualcosa, del nostro presente, <em>che non sapessimo già</em>. Questo libro è rivolto perciò anche a tutte quelle persone che hanno avuto occasione di imbattersi per puro caso in un film degli Straub, e che sono riusciti a incuriosirsi al loro lavoro con un atteggiamento libero da preconcetti, concedendosi perfino il lusso fondamentale della perplessità. La prima parte è stata concepita in particolar modo proprio per tutti quelli che li conoscono appunto poco o ne hanno solo sentito parlare; qui prendo in esame i punti di riferimento ideologici ed estetici della coppia di artisti, il  loro metodo di lavoro, il rapporto col pubblico e cerco di chiarire ciò che sta al cuore della loro opera cinematografica dura e cristallina, limpida e disturbante: ossia la questione della didattica della percezione. Ciò che ci propongono (e forse ci impongono) i loro film è secondo me una sorta di shock percettivo e assieme morale, che ci costringe a rivedere la nostra postura nel mondo, a chiederci chi siamo in rapporto con quel che vediamo e che sentiamo. I loro suoni e le loro immagini tendono infatti a contrastare gli automatismi della nostra percezione e fruizione estetica, nella maniera più disturbante e, paradossalmente, più rispettosa possibile. La seconda e la terza parte del libro sono più analitiche; nella seconda parte, in particolare, analizzo i loro procedimenti di costruzione del ritmo e della struttura temporale complessiva, mentre nella terza esamino le modalità di costruzione dello spazio, avvalendomi delle diverse categorie identificate da Rohmer nel suo magistrale studio sul Faust di Murnau, e di altri strumenti di analisi della messa in forma messi a punto da Casetti/Di Chio, Deleuze e Aumont.</p>
<p><strong>Gianluca Gigliozzi<br />
</strong><br />
<img class="aligncenter size-full wp-image-171121" src="https://www.spietati.it/wp-content/uploads/2018/12/straub_huillet.jpg" alt="" width="749" height="398" srcset="https://www.spietati.it/wp-content/uploads/2018/12/straub_huillet.jpg 749w, https://www.spietati.it/wp-content/uploads/2018/12/straub_huillet-300x159.jpg 300w" sizes="(max-width: 749px) 100vw, 749px" /></p>
<p><em>a cura di</em></p>
</div><div class="vc_empty_space"   style="height: 10px" ><span class="vc_empty_space_inner"></span></div>
<div class="vc_row wpb_row vc_inner vc_row-fluid recensione-footer"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element  recensione-autore" >
		<div class="wpb_wrapper">
			<a href="https://www.spietati.it/author/luca-pacilio/">Luca Pacilio</a>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>(16 dicembre 2018)</p>

		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element  recensione-voto" >
		<div class="wpb_wrapper">
			

		</div>
	</div>
</div></div></div></div></div></div></div></div></p>
</div></div></div></div></div>		</div><!-- .entry-content -->
				
				
						<aside id="post-content-bottom-sidebar" class="clearfix">		
			<div class="post-widget-area">
					<div id="text-20" class="widget widget_text">			<div class="textwidget"><div class="essb_links essb_counter_modern_right essb_displayed_shortcode essb_share essb_template_default4-retina essb_1490955383 essb_links_center print-no" id="essb_displayed_shortcode_1490955383" data-essb-postid="171114" data-essb-position="shortcode" data-essb-button-style="button" data-essb-template="default4-retina" data-essb-counter-pos="right" data-essb-url="https://www.spietati.it/straub-huillet-lenigma-del-visibile/" data-essb-twitter-url="https://www.spietati.it/straub-huillet-lenigma-del-visibile/" data-essb-instance="1490955383">
<ul class="essb_links_list">
<li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=213897822634341&amp;display=popup&amp;name=LIBRI%3A+STRAUB%2FHUILLET.+L%27ENIGMA+DEL+VISIBILE&amp;link=https://www.spietati.it/straub-huillet-lenigma-del-visibile/&amp;redirect_uri=https://www.facebook.com&#038;picture=https://www.spietati.it/wp-content/uploads/2018/12/straubhuillet.jpg" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=213897822634341&amp;display=popup&amp;name=LIBRI%3A+STRAUB%2FHUILLET.+L%27ENIGMA+DEL+VISIBILE&amp;link=https://www.spietati.it/straub-huillet-lenigma-del-visibile/&amp;redirect_uri=https://www.facebook.com&#038;picture=https://www.spietati.it/wp-content/uploads/2018/12/straubhuillet.jpg&#39;,&#39;facebook_advanced&#39;,&#39;1490955383&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li>
<li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=LIBRI%3A+STRAUB%2FHUILLET.+L%27ENIGMA+DEL+VISIBILE&amp;url=https://www.spietati.it/straub-huillet-lenigma-del-visibile/&amp;counturl=https://www.spietati.it/straub-huillet-lenigma-del-visibile/&amp;hashtags=#spietati.it&#39;,&#39;twitter&#39;,&#39;1490955383&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li>
<li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.spietati.it/straub-huillet-lenigma-del-visibile/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://www.spietati.it/straub-huillet-lenigma-del-visibile/&#39;,&#39;google&#39;,&#39;1490955383&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a></li>
<li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;1490955383&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li>
<li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=LIBRI%3A+STRAUB%2FHUILLET.+L%27ENIGMA+DEL+VISIBILE&amp;url=https://www.spietati.it/straub-huillet-lenigma-del-visibile/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=LIBRI%3A+STRAUB%2FHUILLET.+L%27ENIGMA+DEL+VISIBILE&amp;url=https://www.spietati.it/straub-huillet-lenigma-del-visibile/&#39;,&#39;linkedin&#39;,&#39;1490955383&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li>
</ul>
</div>
</div>
		</div>			</div>
		</aside>	
			
							
				<time datetime="2018-12-16T15:33:28+00:00" itemprop="datePublished"></time><time datetime="2018-12-16T15:41:39+00:00" itemprop="dateModified"></time>
				
				<div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Luca Pacilio"></div>
				
				
				<div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.spietati.it/wp-content/uploads/2018/12/straubhuillet.jpg"><meta itemprop="width" content="620"><meta itemprop="height" content="349"></div>
				
		<div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.spietati.it/wp-content/uploads/2017/07/logo_spietati.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Spietati - Recensioni e Novità sui Film">
		</div>		
	</article><!-- #post-171114 -->
	
					

	<aside id="after-post-sidebar" class="clearfix">

					<div class="after-post-widget-area">
					<div id="text-24" class="widget widget_text"><h3 class="content-widget-title">Argomenti Correlati</h3>			<div class="textwidget"></div>
		</div>			</div>
			

</aside>						
												
											
				</div><!-- #content -->
				
				<div itemscope itemtype="http://schema.org/WPSideBar" id="sidebar" class="float-right">
							<aside class="page-sidebar" itemscope itemtype="http://schema.org/WPSideBar">
			<div class="widget-area">
				<div id="search-2" class="widget widget_search"><h3 class="widget-title">Archivio</h3><div id='ajaxsearchlite1' class="wpdreams_asl_container asl_w asl_m asl_m_1">
<div class="probox">

    
    <div class='promagnifier'>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <path id="magnifier-2-icon" d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037
                    C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
                    c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
                    c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041
                    z"/>
            </svg>
        </div>
    </div>

    
    
    <div class='prosettings' style='display:none;' data-opened=0>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <polygon id="arrow-25-icon" transform = "rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 "/>
            </svg>
        </div>
    </div>

    
    
    <div class='proinput'>
        <form autocomplete="off" aria-label='Ajax search form'>
            <input aria-label='Search input' type='search' class='orig' name='phrase' placeholder='Cerca...' value='' autocomplete="off"/>
            <input aria-label='Autocomplete input, do not use this' type='text' class='autocomplete' name='phrase' value='' autocomplete="off"/>
            <span class='loading'></span>
            <input type='submit' value="Start search" style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>

        <div class="asl_loader"><div class="asl_loader-inner asl_simple-circle"></div></div>

            </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
                 y="0px"
                 width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
                 xml:space="preserve">
            <polygon id="x-mark-icon"
                     points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
        </svg>
        </div>
    
    
</div>
</div>


<div id='ajaxsearchlitesettings1' class="searchsettings wpdreams_asl_settings asl_w asl_s asl_s_1">
    <form name='options' autocomplete='off'>

        
                <fieldset class="asl_sett_scroll">
            <legend style="display: none;">Generic selectors</legend>
            <div class="asl_option_inner hiddend">
                <input type='hidden' name='qtranslate_lang' id='qtranslate_lang'
                       value='0'/>
            </div>

	        
            
            <div class="asl_option hiddend">
                <div class="asl_option_inner">
                    <input type="checkbox" value="checked" id="set_exactonly1"
                           title="Exact matches only"
                           name="set_exactonly" />
                    <label for="set_exactonly1">Exact matches only</label>
                </div>
                <div class="asl_option_label">
                    Exact matches only                </div>
            </div>
            <div class="asl_option hiddend">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_intitle1"
                           title="Search in title"
                           name="set_intitle"  checked="checked"/>
                    <label for="set_intitle1">Search in title</label>
                </div>
                <div class="asl_option_label">
                    Search in title                </div>
            </div>
            <div class="asl_option hiddend">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_incontent1"
                           title="Search in content"
                           name="set_incontent"  checked="checked"/>
                    <label for="set_incontent1">Search in content</label>
                </div>
                <div class="asl_option_label">
                    Search in content                </div>
            </div>
            <div class="asl_option_inner hiddend">
                <input type="checkbox" value="None" id="set_inexcerpt1"
                       title="Search in excerpt"
                       name="set_inexcerpt"  checked="checked"/>
                <label for="set_inexcerpt1">Search in excerpt</label>
            </div>

            <div class="asl_option hiddend">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_inposts1"
                           title="Search in posts"
                           name="set_inposts"  checked="checked"/>
                    <label for="set_inposts1">Search in posts</label>
                </div>
                <div class="asl_option_label">
                    Search in posts                </div>
            </div>
            <div class="asl_option hiddend">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_inpages1"
                           title="Search in pages"
                           name="set_inpages"  checked="checked"/>
                    <label for="set_inpages1">Search in pages</label>
                </div>
                <div class="asl_option_label">
                    Search in pages                </div>
            </div>
                    </fieldset>
                    </form>
</div>

<div id='ajaxsearchliteres1' class='vertical wpdreams_asl_results asl_w asl_r asl_r_1'>

    
    <div class="results">

        
            <div class="resdrg">
            </div>

        
    </div>

    
    
</div>

    <div id="asl_hidden_data">
        <svg style="position:absolute" height="0" width="0">
            <filter id="aslblur">
                <feGaussianBlur in="SourceGraphic" stdDeviation="4"/>
            </filter>
        </svg>
        <svg style="position:absolute" height="0" width="0">
            <filter id="no_aslblur"></filter>
        </svg>

    </div>

<div class="asl_init_data wpdreams_asl_data_ct" style="display:none !important;" id="asl_init_id_1" data-asldata="ew0KICAgICJob21ldXJsIjogImh0dHBzOi8vd3d3LnNwaWV0YXRpLml0LyIsDQogICAgInJlc3VsdHN0eXBlIjogInZlcnRpY2FsIiwNCiAgICAicmVzdWx0c3Bvc2l0aW9uIjogImhvdmVyIiwNCiAgICAiaXRlbXNjb3VudCI6IDQsDQogICAgImltYWdld2lkdGgiOiA3MCwNCiAgICAiaW1hZ2VoZWlnaHQiOiA3MCwNCiAgICAicmVzdWx0aXRlbWhlaWdodCI6ICI3MHB4IiwNCiAgICAic2hvd2F1dGhvciI6IDAsDQogICAgInNob3dkYXRlIjogMCwNCiAgICAic2hvd2Rlc2NyaXB0aW9uIjogMSwNCiAgICAiY2hhcmNvdW50IjogIDAsDQogICAgImRlZmF1bHRJbWFnZSI6ICJodHRwczovL3d3dy5zcGlldGF0aS5pdC93cC1jb250ZW50L3BsdWdpbnMvYWpheC1zZWFyY2gtbGl0ZS9pbWcvZGVmYXVsdC5qcGciLA0KICAgICJoaWdobGlnaHQiOiAwLA0KICAgICJoaWdobGlnaHR3aG9sZXdvcmRzIjogMSwNCiAgICAic2Nyb2xsVG9SZXN1bHRzIjogMCwNCiAgICAicmVzdWx0YXJlYWNsaWNrYWJsZSI6IDEsDQogICAgImF1dG9jb21wbGV0ZSI6IHsNCiAgICAgICAgImVuYWJsZWQiIDogMSwNCiAgICAgICAgImxhbmciIDogIml0Ig0KICAgIH0sDQogICAgInRyaWdnZXJvbnR5cGUiOiAxLA0KICAgICJ0cmlnZ2VyX29uX2NsaWNrIjogMSwNCiAgICAidHJpZ2dlcl9vbl9mYWNldF9jaGFuZ2UiOiAxLA0KICAgICJzZXR0aW5nc2ltYWdlcG9zIjogInJpZ2h0IiwNCiAgICAiaHJlc3VsdGFuaW1hdGlvbiI6ICJmeC1ub25lIiwNCiAgICAidnJlc3VsdGFuaW1hdGlvbiI6ICJmeC1ub25lIiwNCiAgICAiaHJlc3VsdGhpZGVkZXNjIjogIjEiLA0KICAgICJwcmVzY29udGFpbmVyaGVpZ2h0IjogIjQwMHB4IiwNCiAgICAicHNob3dzdWJ0aXRsZSI6ICIwIiwNCiAgICAicHNob3dkZXNjIjogIjEiLA0KICAgICJjbG9zZU9uRG9jQ2xpY2siOiAxLA0KICAgICJpaWZOb0ltYWdlIjogImRlc2NyaXB0aW9uIiwNCiAgICAiaWlSb3dzIjogMiwNCiAgICAiaWl0ZW1zV2lkdGgiOiAyMDAsDQogICAgImlpdGVtc0hlaWdodCI6IDIwMCwNCiAgICAiaWlzaG93T3ZlcmxheSI6IDEsDQogICAgImlpYmx1ck92ZXJsYXkiOiAxLA0KICAgICJpaWhpZGVDb250ZW50IjogMSwNCiAgICAiaWlhbmltYXRpb24iOiAiMSIsDQogICAgImFuYWx5dGljcyI6IDAsDQogICAgImFuYWx5dGljc1N0cmluZyI6ICIiLA0KICAgICJyZWRpcmVjdG9uY2xpY2siOiAwLA0KICAgICJyZWRpcmVjdENsaWNrVG8iOiAiYWpheF9zZWFyY2giLA0KICAgICJyZWRpcmVjdENsaWNrTG9jIjogInNhbWUiLA0KICAgICJyZWRpcmVjdF9vbl9lbnRlciI6IDAsDQogICAgInJlZGlyZWN0RW50ZXJUbyI6ICJhamF4X3NlYXJjaCIsDQogICAgInJlZGlyZWN0RW50ZXJMb2MiOiAic2FtZSIsDQogICAgInJlZGlyZWN0X3VybCI6ICI/cz17cGhyYXNlfSIsDQogICAgIm92ZXJyaWRld3BkZWZhdWx0IjogMCwNCiAgICAib3ZlcnJpZGVfbWV0aG9kIjogImdldCINCn0NCg=="></div>
</div><div id="text-4" class="widget widget_text">			<div class="textwidget"></div>
		</div><div id="wp_acf_vc_bridge_vc_snippet_widget-2" class="widget widget_wp_acf_vc_bridge_vc_snippet_widget"><h3 class="widget-title">Novità</h3><p><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="mnky-posts clearfix mp-layout-7" ><div id="post-171114" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-1 clearfix"><a href="https://www.spietati.it/isabelle/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.spietati.it/wp-content/uploads/2018/11/isabelle_loc2-240x166.jpg" srcset="https://www.spietati.it/wp-content/uploads/2018/11/isabelle_loc2-480x332.jpg 480w, https://www.spietati.it/wp-content/uploads/2018/11/isabelle_loc2-240x166.jpg 240w" sizes="(max-width:240px) 100vw, 240px" alt="" height="166" width="240"/><meta itemprop="url" content="https://www.spietati.it/wp-content/uploads/2018/11/isabelle_loc2.jpg"><meta itemprop="width" content="878"><meta itemprop="height" content="598"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://www.spietati.it/isabelle/" title="View ISABELLE" rel="bookmark">ISABELLE</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Luca Pacilio"></div></div><time datetime="2018-12-13T14:55:21+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-12-13T15:22:10+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.spietati.it/wp-content/uploads/2017/07/logo_spietati.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Spietati - Recensioni e Novità sui Film">
			</div></div><div id="post-171114" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-2 clearfix"><a href="https://www.spietati.it/il-grinch-2/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.spietati.it/wp-content/uploads/2018/12/Il-Grinch_banner-240x166.jpg" srcset="https://www.spietati.it/wp-content/uploads/2018/12/Il-Grinch_banner-480x332.jpg 480w, https://www.spietati.it/wp-content/uploads/2018/12/Il-Grinch_banner-240x166.jpg 240w" sizes="(max-width:240px) 100vw, 240px" alt="" height="166" width="240"/><meta itemprop="url" content="https://www.spietati.it/wp-content/uploads/2018/12/Il-Grinch_banner.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="500"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://www.spietati.it/il-grinch-2/" title="View IL GRINCH" rel="bookmark">IL GRINCH</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Michele Sottile"></div></div><time datetime="2018-12-12T16:55:33+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-12-12T01:19:48+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.spietati.it/wp-content/uploads/2017/07/logo_spietati.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Spietati - Recensioni e Novità sui Film">
			</div></div><div id="post-171114" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-3 clearfix"><a href="https://www.spietati.it/upgrade/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.spietati.it/wp-content/uploads/2018/12/upgradeloc2-240x166.jpg" srcset="https://www.spietati.it/wp-content/uploads/2018/12/upgradeloc2-480x332.jpg 480w, https://www.spietati.it/wp-content/uploads/2018/12/upgradeloc2-240x166.jpg 240w" sizes="(max-width:240px) 100vw, 240px" alt="" height="166" width="240"/><meta itemprop="url" content="https://www.spietati.it/wp-content/uploads/2018/12/upgradeloc2.jpg"><meta itemprop="width" content="1080"><meta itemprop="height" content="589"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://www.spietati.it/upgrade/" title="View UPGRADE" rel="bookmark">UPGRADE</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Luca Pacilio"></div></div><time datetime="2018-12-12T14:55:39+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-12-12T01:30:13+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.spietati.it/wp-content/uploads/2017/07/logo_spietati.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Spietati - Recensioni e Novità sui Film">
			</div></div><div id="post-171114" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-4 clearfix"><a href="https://www.spietati.it/la-ballata-di-buster-scruggs/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.spietati.it/wp-content/uploads/2018/12/BUSTER_SCRUGGLE_LOC2-240x166.jpg" srcset="https://www.spietati.it/wp-content/uploads/2018/12/BUSTER_SCRUGGLE_LOC2-480x332.jpg 480w, https://www.spietati.it/wp-content/uploads/2018/12/BUSTER_SCRUGGLE_LOC2-240x166.jpg 240w" sizes="(max-width:240px) 100vw, 240px" alt="" height="166" width="240"/><meta itemprop="url" content="https://www.spietati.it/wp-content/uploads/2018/12/BUSTER_SCRUGGLE_LOC2.jpg"><meta itemprop="width" content="822"><meta itemprop="height" content="400"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://www.spietati.it/la-ballata-di-buster-scruggs/" title="View LA BALLATA DI BUSTER SCRUGGS" rel="bookmark">LA BALLATA DI BUSTER SCRUGGS</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Marco Catenacci"></div></div><time datetime="2018-12-11T14:55:17+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-12-12T01:30:39+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.spietati.it/wp-content/uploads/2017/07/logo_spietati.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Spietati - Recensioni e Novità sui Film">
			</div></div><div id="post-171114" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-5 clearfix"><a href="https://www.spietati.it/the-other-side-of-the-wind/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.spietati.it/wp-content/uploads/2018/12/The-Other-Side-of-the-Wind-loc2-240x166.jpg" srcset="https://www.spietati.it/wp-content/uploads/2018/12/The-Other-Side-of-the-Wind-loc2-480x332.jpg 480w, https://www.spietati.it/wp-content/uploads/2018/12/The-Other-Side-of-the-Wind-loc2-240x166.jpg 240w" sizes="(max-width:240px) 100vw, 240px" alt="" height="166" width="240"/><meta itemprop="url" content="https://www.spietati.it/wp-content/uploads/2018/12/The-Other-Side-of-the-Wind-loc2.jpg"><meta itemprop="width" content="850"><meta itemprop="height" content="566"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://www.spietati.it/the-other-side-of-the-wind/" title="View THE OTHER SIDE OF THE WIND" rel="bookmark">THE OTHER SIDE OF THE WIND</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Luca Pacilio"></div></div><time datetime="2018-12-10T14:55:59+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-12-12T01:31:05+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.spietati.it/wp-content/uploads/2017/07/logo_spietati.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Spietati - Recensioni e Novità sui Film">
			</div></div></div></div></div></div></div></p>
</div><div id="text-1" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"></div></aside></div>
		</div>			</div>
		</aside><!-- .page-sidebar -->				</div>			

		</div><!-- #container -->

	</div><!-- #main  -->

	
<footer class="site-footer" id="site-footer" itemscope itemtype="http://schema.org/WPFooter">

					<div class="footer-sidebar clearfix" itemscope itemtype="http://schema.org/WPSideBar">
				<div class="inner">
				<div class="vc_row wpb_row">
											<div class="vc_col-sm-3">
							<div class="widget-area">
								<div id="nav_menu-6" class="widget widget_nav_menu"><h3 class="widget-title">INFORMAZIONI</h3><div class="menu-spietati-footer-container"><ul id="menu-spietati-footer" class="menu"><li id="menu-item-95476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95476"><a href="https://www.spietati.it/redazione/">Redazione</a></li>
<li id="menu-item-95477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95477"><a href="https://www.spietati.it/contatti/">Contatti</a></li>
<li id="menu-item-95482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95482"><a href="https://www.spietati.it/privacy/">Privacy</a></li>
<li id="menu-item-102543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102543"><a href="https://www.spietati.it/crediti/">Crediti</a></li>
</ul></div></div>							</div>
						</div>
					
					
											<div class="vc_col-sm-3">
							<div class="widget-area">
								<div id="media_image-2" class="widget widget_media_image"><img width="300" height="111" src="https://www.spietati.it/wp-content/uploads/2017/07/sostieni-1-300x111.png" class="image wp-image-98149  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.spietati.it/wp-content/uploads/2017/07/sostieni-1-300x111.png 300w, https://www.spietati.it/wp-content/uploads/2017/07/sostieni-1.png 301w" sizes="(max-width: 300px) 100vw, 300px" /></div>							</div>	
						</div>
					
											<div class="vc_col-sm-3">
							<div class="widget-area">
								<div class="essbfc-container essbfc-col-3 essbfc-template-color"><ul><li class="essbfc-facebook"><a href="https://www.facebook.com/spietati" target="_blank" rel="nofollow"><div class="essbfc-network"><i class="essbfc-icon essbfc-icon-facebook essbfc-icon-pulse-grow"></i><span class="essbfc-followers-count">27.3k</span><span class="essbfc-followers-text">Fans</span></div></a></li><li class="essbfc-twitter"><a href="https://www.twitter.com/glispietati" target="_blank" rel="nofollow"><div class="essbfc-network"><i class="essbfc-icon essbfc-icon-twitter essbfc-icon-pulse-grow"></i><span class="essbfc-followers-count">15.4k</span><span class="essbfc-followers-text">Followers</span></div></a></li><li class="essbfc-google"><a href="https://plus.google.com/glispietati" target="_blank" rel="nofollow"><div class="essbfc-network"><i class="essbfc-icon essbfc-icon-google essbfc-icon-pulse-grow"></i><span class="essbfc-followers-count">5.2k</span><span class="essbfc-followers-text">Followers</span></div></a></li></ul></div>							</div>	
						</div>
									</div><!-- .vc_row -->
				</div><!-- .inner -->
			</div><!-- .footer-sidebar -->
			
		
			
			<div class="site-info" itemscope itemtype="http://schema.org/WPSideBar"> 
				<div class="inner">
					<div id="text-19" class="widget widget_text">			<div class="textwidget"><p>GLI SPIETATI Rivista di cinema online dal 1999 | Associazione culturale GLI SPIETATI &#8211; Codice fiscale 97823370016 | Concept Design &amp; Development <a href="http://www.espressionefotografica.it/" target="_blank" rel="noopener">ESPRESSIONE FOTOGRAFICA</a></p>
</div>
		</div>				</div>
			</div>	
			
		
</footer><!-- .site-footer -->	
<div id="mobile-menu-bg"></div>	
</div><!-- #wrapper -->

<nav id="mobile-site-navigation">
	<span class="mobile-menu-header"><span class="mobile-menu-heading">Menu</span><i class="fa fa-times toggle-mobile-menu"></i></span>
	<ul id="menu-spietati-main-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84755"><a href="https://www.spietati.it/recensioni/">Recensioni</a><span></span></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104701"><a href="https://www.spietati.it/film-in-tv/">Film in TV</a><span></span></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2815"><a href="#">Speciali</a><span></span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98029"><a href="https://www.spietati.it/film-dellanno/">Film dell&#8217;anno</a><span></span></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104464"><a href="https://www.spietati.it/monografie/">Monografie</a><span></span></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102767"><a href="https://www.spietati.it/riflessioni/">Riflessioni</a><span></span></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102785"><a href="https://www.spietati.it/film-autori-e-attori/">Film Autori e Attori</a><span></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2816"><a href="#">Rubriche</a><span></span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102607"><a href="https://www.spietati.it/baro-metro/">Baro-metro: sguardi dalla sala</a><span></span></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102606"><a href="https://www.spietati.it/serie-tv/">Serie TV</a><span></span></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102569"><a href="https://www.spietati.it/video/">Video</a><span></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98014"><a href="https://www.spietati.it/festival/">Festival</a><span></span></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97987"><a target="_blank" href="https://www.facebook.com/spietati/">Facebook</a><span></span></li>
</ul>	
			
	
</nav><!-- #mobile-site-navigation -->


<a href="#top" class="scrollToTop"><i class="fa fa-angle-up"></i></a>		
<link rel='stylesheet' id='vc-acf-field-picker-frontend-css'  href='https://www.spietati.it/wp-content/plugins/wp-acf-vc-bridge//assets/css/vc-acf-field-picker-frontend.css?ver=1.4.17' type='text/css' media='all' />
<link rel='stylesheet' id='templatera_inline-css'  href='https://www.spietati.it/wp-content/plugins/templatera/assets/css/front_style.css?ver=2.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.spietati.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spietati.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '6LeXhEsUAAAAAG9uHBeH3xmOEnCJ6yM6IWzWPRgO', 'size': 'invisible', 'badge' : 'bottomright',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit'></script>
<script type='text/javascript' src='https://www.spietati.it/wp-content/themes/bitz/js/init.js?ver=dd5d63e3b4bbc922511484a30c82e06a'></script>
<script type='text/javascript' src='https://www.spietati.it/wp-content/themes/bitz/js/sticky-header-smart.js?ver=dd5d63e3b4bbc922511484a30c82e06a'></script>
<script type='text/javascript' src='https://www.spietati.it/wp-content/themes/bitz/js/theia-sticky-sidebar.js?ver=dd5d63e3b4bbc922511484a30c82e06a'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxsearchlite = {"ajaxurl":"https:\/\/www.spietati.it\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.spietati.it\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"https:\/\/www.spietati.it\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.spietati.it\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","js_retain_popstate":"0","version":"4728"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.spietati.it/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.7.18'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key='></script>
<script type='text/javascript' src='https://www.spietati.it/wp-content/plugins/wp-acf-vc-bridge/assets/js/vc-acf-field-picker-google-map.js?ver=1.4.17'></script>
<script type='text/javascript' src='https://www.spietati.it/wp-includes/js/wp-embed.min.js?ver=dd5d63e3b4bbc922511484a30c82e06a'></script>
<script type='text/javascript' src='https://www.spietati.it/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.4.7'></script>
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
/* Default comment here */
jQuery(".riepilogo-tabs select").change(function () {
  	var oggi = new Date();
	var mese = this.value;
  	var anno = oggi.getFullYear();
  	if ((oggi.getMonth() + 1 - mese) < 0) {
      	anno = anno-1;
    }
    var url = "/recensioni-2/?anno="+anno+"&mese="+mese;
 	window.location = url;
});</script>
<!-- end Simple Custom CSS and JS -->
<link rel="stylesheet" id="essb-cct-style"  href="https://www.spietati.it/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><link rel="stylesheet" id="essb-social-followers-counter-animations"  href="https://www.spietati.it/wp-content/plugins/easy-social-share-buttons3/lib/modules/social-followers-counter/assets/css/hover.css" type="text/css" media="all" /><script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'https://www.spietati.it/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript"></script>
			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a><a href="https://www.spietati.it/privacy/" target="_self" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a>
				</div>
				
			</div></body>
</html>