<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta name="format-detection" content="telephone=no">
	<meta name="theme-color" content="#981d00">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.spietati.it/xmlrpc.php">
		
	<title>MA RAINEY&#039;S BLACK BOTTOM - Spietati - Recensioni e Novità sui Film</title>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="MA RAINEY&#039;S BLACK BOTTOM" />
<meta property="og:url" content="https://www.spietati.it/ma-raineys-black-bottom/" />
<meta property="og:site_name" content="Spietati - Recensioni e Novità sui Film" />
<meta property="article:tag" content="Andrew Mondshein" />
<meta property="article:tag" content="Ann Roth" />
<meta property="article:tag" content="Branford Marsalis" />
<meta property="article:tag" content="Chadwick Boseman" />
<meta property="article:tag" content="Colman Domingo" />
<meta property="article:tag" content="George C. Wolfe" />
<meta property="article:tag" content="Glynn Turman" />
<meta property="article:tag" content="Mark Ricker" />
<meta property="article:tag" content="Michael Potts" />
<meta property="article:tag" content="Ruben Santiago-Hudson" />
<meta property="article:tag" content="Tobias Schliessler" />
<meta property="article:tag" content="Viola Davis" />
<meta property="article:section" content="Drammatico" />
<meta property="article:published_time" content="2020-12-30T14:52:09+02:00" />
<meta property="og:image" content="https://www.spietati.it/wp-content/uploads/2020/12/ma_rainey_loca2.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v12.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="MA RAINEY&#039;S BLACK BOTTOM - Drammatico, Film, Musicale, Netflix, Primo Piano - Spietati - Recensioni e Novità sui Film - Recensioni film, serie tv, festival, video e libri. Voto dei film con critica e cast completo produzione durata trame anteprime. Orario dei film in tv."/>
<link rel="canonical" href="https://www.spietati.it/ma-raineys-black-bottom/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="MA RAINEY&#039;S BLACK BOTTOM - Spietati - Recensioni e Novità sui Film" />
<meta property="og:description" content="MA RAINEY&#039;S BLACK BOTTOM - Drammatico, Film, Musicale, Netflix, Primo Piano - Spietati - Recensioni e Novità sui Film - Recensioni film, serie tv, festival, video e libri. Voto dei film con critica e cast completo produzione durata trame anteprime. Orario dei film in tv." />
<meta property="og:url" content="https://www.spietati.it/ma-raineys-black-bottom/" />
<meta property="og:site_name" content="Spietati - Recensioni e Novità sui Film" />
<meta property="article:publisher" content="http://spietati" />
<meta property="article:tag" content="Andrew Mondshein" />
<meta property="article:tag" content="Ann Roth" />
<meta property="article:tag" content="Branford Marsalis" />
<meta property="article:tag" content="Chadwick Boseman" />
<meta property="article:tag" content="Colman Domingo" />
<meta property="article:tag" content="George C. Wolfe" />
<meta property="article:tag" content="Glynn Turman" />
<meta property="article:tag" content="Mark Ricker" />
<meta property="article:tag" content="Michael Potts" />
<meta property="article:tag" content="Ruben Santiago-Hudson" />
<meta property="article:tag" content="Tobias Schliessler" />
<meta property="article:tag" content="Viola Davis" />
<meta property="article:section" content="Drammatico" />
<meta property="article:published_time" content="2020-12-30T12:52:09+00:00" />
<meta property="fb:app_id" content="213897822634341" />
<meta property="og:image" content="https://www.spietati.it/wp-content/uploads/2020/12/ma_rainey_loca2.jpg" />
<meta property="og:image:secure_url" content="https://www.spietati.it/wp-content/uploads/2020/12/ma_rainey_loca2.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="373" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="MA RAINEY&#039;S BLACK BOTTOM - Drammatico, Film, Musicale, Netflix, Primo Piano - Spietati - Recensioni e Novità sui Film - Recensioni film, serie tv, festival, video e libri. Voto dei film con critica e cast completo produzione durata trame anteprime. Orario dei film in tv." />
<meta name="twitter:title" content="MA RAINEY&#039;S BLACK BOTTOM - Spietati - Recensioni e Novità sui Film" />
<meta name="twitter:site" content="@glispietati" />
<meta name="twitter:image" content="https://www.spietati.it/wp-content/uploads/2020/12/ma_rainey_loca2.jpg" />
<meta name="twitter:creator" content="@glispietati" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.spietati.it/#organization","name":"GLI SPIETATI - Rivista di cinema online","url":"https://www.spietati.it/","sameAs":["http://spietati","https://twitter.com/glispietati"],"logo":{"@type":"ImageObject","@id":"https://www.spietati.it/#logo","url":"https://www.spietati.it/wp-content/uploads/2017/07/logo_spietati.png","width":440,"height":134,"caption":"GLI SPIETATI - Rivista di cinema online"},"image":{"@id":"https://www.spietati.it/#logo"}},{"@type":"WebSite","@id":"https://www.spietati.it/#website","url":"https://www.spietati.it/","name":"Spietati - Recensioni e Novit\u00e0 sui Film","publisher":{"@id":"https://www.spietati.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.spietati.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.spietati.it/ma-raineys-black-bottom/#primaryimage","url":"https://www.spietati.it/wp-content/uploads/2020/12/ma_rainey_loca2.jpg","width":1000,"height":373},{"@type":"WebPage","@id":"https://www.spietati.it/ma-raineys-black-bottom/#webpage","url":"https://www.spietati.it/ma-raineys-black-bottom/","inLanguage":"it-IT","name":"MA RAINEY&#039;S BLACK BOTTOM - Spietati - Recensioni e Novit\u00e0 sui Film","isPartOf":{"@id":"https://www.spietati.it/#website"},"primaryImageOfPage":{"@id":"https://www.spietati.it/ma-raineys-black-bottom/#primaryimage"},"datePublished":"2020-12-30T12:52:09+00:00","dateModified":"2020-12-30T12:52:09+00:00","description":"MA RAINEY'S BLACK BOTTOM - Drammatico, Film, Musicale, Netflix, Primo Piano - Spietati - Recensioni e Novit\u00e0 sui Film - Recensioni film, serie tv, festival, video e libri. Voto dei film con critica e cast completo produzione durata trame anteprime. Orario dei film in tv."},{"@type":"Article","@id":"https://www.spietati.it/ma-raineys-black-bottom/#article","isPartOf":{"@id":"https://www.spietati.it/ma-raineys-black-bottom/#webpage"},"author":{"@id":"https://www.spietati.it/#/schema/person/89b276e0f4694577fcaf230424bd1309"},"headline":"MA RAINEY&#8217;S BLACK BOTTOM","datePublished":"2020-12-30T12:52:09+00:00","dateModified":"2020-12-30T12:52:09+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.spietati.it/ma-raineys-black-bottom/#webpage"},"publisher":{"@id":"https://www.spietati.it/#organization"},"image":{"@id":"https://www.spietati.it/ma-raineys-black-bottom/#primaryimage"},"keywords":"Andrew Mondshein,Ann Roth,Branford Marsalis,Chadwick Boseman,Colman Domingo,George C. Wolfe,Glynn Turman,Mark Ricker,Michael Potts,Ruben Santiago-Hudson,Tobias Schliessler,Viola Davis","articleSection":"Drammatico,Film,Musicale,Netflix,Primo Piano"},{"@type":["Person"],"@id":"https://www.spietati.it/#/schema/person/89b276e0f4694577fcaf230424bd1309","name":"Luca Pacilio","description":"DIRETTORE","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Spietati - Recensioni e Novità sui Film &raquo; Feed" href="https://www.spietati.it/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-119242634-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-119242634-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.spietati.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=abea687fc074ece6b16eec668b8b8eb1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.spietati.it/wp-includes/css/dist/block-library/style.min.css?ver=abea687fc074ece6b16eec668b8b8eb1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.spietati.it/wp-includes/css/dist/components/style.min.css?ver=abea687fc074ece6b16eec668b8b8eb1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=abea687fc074ece6b16eec668b8b8eb1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.spietati.it/wp-includes/css/dist/nux/style.min.css?ver=abea687fc074ece6b16eec668b8b8eb1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.spietati.it/wp-includes/css/dist/editor/style.min.css?ver=abea687fc074ece6b16eec668b8b8eb1' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-style-css-css'  href='https://www.spietati.it/wp-content/plugins/author-avatars/blocks/dist/blocks.style.build.css?ver=abea687fc074ece6b16eec668b8b8eb1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.spietati.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.spietati.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=abea687fc074ece6b16eec668b8b8eb1' type='text/css' media='all' />
<link rel='stylesheet' id='image-hover-effects-css-css'  href='https://www.spietati.it/wp-content/plugins/mega-addons-for-visual-composer/css/ihover.css?ver=abea687fc074ece6b16eec668b8b8eb1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css-css'  href='https://www.spietati.it/wp-content/plugins/mega-addons-for-visual-composer/css/style.css?ver=abea687fc074ece6b16eec668b8b8eb1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-latest-css'  href='https://www.spietati.it/wp-content/plugins/mega-addons-for-visual-composer/css/font-awesome/css/all.css?ver=abea687fc074ece6b16eec668b8b8eb1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.spietati.it/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.spietati.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='core-extend-css'  href='https://www.spietati.it/wp-content/plugins/core-extend/assets/css/core-extend.css?ver=abea687fc074ece6b16eec668b8b8eb1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.spietati.it/wp-content/themes/bitz/style.css?ver=abea687fc074ece6b16eec668b8b8eb1' type='text/css' media='all' />
<link rel='stylesheet' id='mnky_main-css'  href='https://www.spietati.it/wp-content/themes/bitz-child/style.css?ver=abea687fc074ece6b16eec668b8b8eb1' type='text/css' media='all' />
<style id='mnky_main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mnky_post-icons-css'  href='https://www.spietati.it/wp-content/themes/bitz/css/post-icons.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='https://www.spietati.it/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='https://www.spietati.it/wp-content/plugins/ajax-search-lite/css/style-underline.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://www.spietati.it/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='essb-social-followers-counter-css'  href='https://www.spietati.it/wp-content/plugins/easy-social-share-buttons3/lib/modules/social-followers-counter/assets/css/essb-followers-counter.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://www.spietati.it/wp-content/plugins/author-avatars/css/widget.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://www.spietati.it/wp-content/plugins/author-avatars/css/shortcode.css?ver=2.1.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.spietati.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spietati.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript' src='https://www.spietati.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.spietati.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.spietati.it\/wp-admin\/admin-ajax.php","nonce":"6f7ba8aca1","hideEffect":"slide","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spietati.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<link rel='https://api.w.org/' href='https://www.spietati.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.spietati.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.spietati.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.spietati.it/?p=222660' />
<link rel="alternate" type="application/json+oembed" href="https://www.spietati.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.spietati.it%2Fma-raineys-black-bottom%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.spietati.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.spietati.it%2Fma-raineys-black-bottom%2F&#038;format=xml" />
                <link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
                
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.spietati.it\/wp-admin\/admin-ajax.php","essb3_nonce":"8dd19fa18e","essb3_plugin_url":"https:\/\/www.spietati.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","blog_url":"https:\/\/www.spietati.it\/","essb3_postfloat_stay":false,"post_id":222660};</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.spietati.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->                <style type="text/css">
                    <!--
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('https://www.spietati.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('https://www.spietati.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('https://www.spietati.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('https://www.spietati.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('https://www.spietati.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('https://www.spietati.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
                font-size: 0px !important;
                color: rgba(0, 0, 0, 0);
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
                font-size: 11px !important;
                position: absolute;
                top: 0;
                left: 0;
                z-index: 1;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: 0px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: rgba(217, 49, 43, 1);
                background-color: rgba(238, 238, 238, 1);
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
            }
            div.asl_r .results {
                max-height: auto;
            }
            
                div.asl_r.asl_w.vertical .results .item::after {
                    display: block;
                    position: absolute;
                    bottom: 0;
                    content: '';
                    height: 1px;
                    width: 100%;
                    background: #D8D8D8;
                }
                div.asl_r.asl_w.vertical .results .item.asp_last_item::after {
                    display: none;
                }
                                    -->
                </style>
                            <script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
            <noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
	
	
<body data-rsssl=1 class="post-template-default single single-post postid-222660 single-format-standard sticky-sidebar cookies-not-set wpb-js-composer js-comp-ver-5.7 vc_responsive" id="site-body" itemscope itemtype="http://schema.org/WebPage">
	<div id="wrapper">
		

	
		
			


	
<header id="mobile-site-header" class="mobile-header">
<div id="mobile-site-logo">
<a href="https://www.spietati.it/">
				<img src="https://www.spietati.it/wp-content/uploads/2017/07/logo_spietati.png" width="220" height="67" alt="Spietati &#8211; Recensioni e Novità sui Film" class="default-logo" />
				<img src="https://www.spietati.it/wp-content/uploads/2017/07/logo_spietati.png" width="220" height="67" alt="Spietati &#8211; Recensioni e Novità sui Film" class="retina-logo" />
			</a></div>		
<a href="#mobile-site-navigation" class="toggle-mobile-menu"><i class="fa fa-bars"></i></a>	
</header>	
	

		
	<header id="site-header" class="header-style-1" itemscope itemtype="http://schema.org/WPHeader">
		<div id="header-wrapper">
			<div id="header-container" class="clearfix">
				<div id="site-logo">
					<a href="https://www.spietati.it/">
				<img src="https://www.spietati.it/wp-content/uploads/2017/07/logo_spietati.png" width="" height="" alt="Spietati &#8211; Recensioni e Novità sui Film" class="default-logo" />
				<img src="https://www.spietati.it/wp-content/uploads/2017/07/logo_spietati.png" width="" height="" alt="Spietati &#8211; Recensioni e Novità sui Film" class="retina-logo" />
			</a>				</div>			

				<div id="header-sidebar" class="clearfix">

					<ul class="header-widget-area">
					<li id="text-13" class="widget-container widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc hide-ad" ><div class="commercial responsive-hide" style="max-width:728px;max-height:none;margin:0 auto;"><a href="#" target="_self" rel=nofollow itemprop="url"> </a></div><div class="commercial responsive-show" style="width:468px;margin:0 auto;"><a href="#" target="_self" rel=nofollow itemprop="url"> </a></div></aside></div>
		</li>			</ul>
			

</div>
			</div><!-- #header-container -->
		</div><!-- #header-wrapper -->	
	</header><!-- #site-header -->

	<div id="navigation-wrapper" class="header-style-1">
		<div id="navigation-container">
			<div id="navigation-inner" class="clearfix">
				
				<nav id="site-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<div class="menu-container"><ul id="menu-spietati-main" class="menu"><li id="menu-item-84755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84755"><a href="https://www.spietati.it/recensioni/">Recensioni</a></li>
<li id="menu-item-104701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104701"><a href="https://www.spietati.it/film-in-tv/">Film in TV</a></li>
<li id="menu-item-2815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2815"><a href="#">Speciali</a>
<ul class="sub-menu">
	<li id="menu-item-98029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98029"><a href="https://www.spietati.it/film-dellanno/">Film dell&#8217;anno</a></li>
	<li id="menu-item-104464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104464"><a href="https://www.spietati.it/monografie/">Monografie</a></li>
	<li id="menu-item-102767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102767"><a href="https://www.spietati.it/riflessioni/">Riflessioni</a></li>
	<li id="menu-item-102785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102785"><a href="https://www.spietati.it/film-autori-e-attori/">Film Autori e Attori</a></li>
</ul>
</li>
<li id="menu-item-2816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2816"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-102607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102607"><a href="https://www.spietati.it/baro-metro/">Baro-metro: sguardi dalla sala</a></li>
	<li id="menu-item-102606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102606"><a href="https://www.spietati.it/serie-tv/">Serie TV</a></li>
	<li id="menu-item-102569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102569"><a href="https://www.spietati.it/video/">Video</a></li>
</ul>
</li>
<li id="menu-item-98014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98014"><a href="https://www.spietati.it/festival/">Festival</a></li>
<li id="menu-item-97987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97987"><a target="_blank" href="https://www.facebook.com/spietati/">Facebook</a></li>
</ul></div>				</nav><!-- #site-navigation -->
								
				<div id="site-utility">
																
											
									<div id="menu-sidebar">
			<ul class="menu-widget-area">
								</ul>
		</div>
			
				</div>
									
										
			</div><!-- #navigation-inner -->
		</div><!-- #navigation-container -->
	</div><!-- #navigation-wrapper -->
		
	
		

	
			
		<div class="pre-content" style="background-image:url(https://www.spietati.it/wp-content/uploads/2020/12/ma_rainey_loca2.jpg); background-size:cover; background-repeat:no-repeat; background-position:center;height:450px;">
					</div>
		
		
		
		
		
		<div id="main" class="clearfix">
			
		<div id="container" class="clearfix">

				<div id="content" class="float-left">
				
					
						
	<article itemtype="http://schema.org/Article" itemscope="" id="post-222660" class="single-layout clearfix post-222660 post type-post status-publish format-standard has-post-thumbnail hentry category-drammatico category-film category-musicale category-netflix category-primo-piano tag-andrew-mondshein tag-ann-roth tag-branford-marsalis tag-chadwick-boseman tag-colman-domingo tag-george-c-wolfe tag-glynn-turman tag-mark-ricker tag-michael-potts tag-ruben-santiago-hudson tag-tobias-schliessler tag-viola-davis" >
	
	<link itemprop="mainEntityOfPage" href="https://www.spietati.it/ma-raineys-black-bottom/" />
		
				<header class="entry-header clearfix">
				
						<h5><a href="https://www.spietati.it/category/film/drammatico/" title="View all posts in Drammatico"  rel="category tag">Drammatico</a>, <a href="https://www.spietati.it/category/film/musicale/" title="View all posts in Musicale"  rel="category tag">Musicale</a></h5>
						<h1 itemprop="headline" class="entry-title">MA RAINEY&#8217;S BLACK BOTTOM</h1>
						<aside id="post-header-sidebar" class="clearfix">

					<div class="post-header-widget-area">
					<div id="text-22" class="widget widget_text">			<div class="textwidget"></div>
		</div>			</div>
			

</aside>				
		</header><!-- .entry-header -->
					
		<div class="post-preview"><img width="940" height="351" src="https://www.spietati.it/wp-content/uploads/2020/12/ma_rainey_loca2.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.spietati.it/wp-content/uploads/2020/12/ma_rainey_loca2.jpg 1000w, https://www.spietati.it/wp-content/uploads/2020/12/ma_rainey_loca2-300x112.jpg 300w, https://www.spietati.it/wp-content/uploads/2020/12/ma_rainey_loca2-768x286.jpg 768w" sizes="(max-width: 940px) 100vw, 940px" /></div>		
					
	
				
		
			
		
			
		
		<div itemprop="articleBody" class="entry-content">
			<div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="templatera_shortcode"><p><div id="scheda_film_regista" class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc-acf-field-picker-field vc-acf-field-picker-field-type-taxonomy "><ul><li><a href="https://www.spietati.it/tag/george-c-wolfe/">George C. Wolfe</a></li></ul></div>
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="1068" height="10" src="https://www.spietati.it/wp-content/uploads/2017/08/line_scheda_film.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://www.spietati.it/wp-content/uploads/2017/08/line_scheda_film.jpg 1068w, https://www.spietati.it/wp-content/uploads/2017/08/line_scheda_film-300x3.jpg 300w, https://www.spietati.it/wp-content/uploads/2017/08/line_scheda_film-768x7.jpg 768w, https://www.spietati.it/wp-content/uploads/2017/08/line_scheda_film-1024x10.jpg 1024w" sizes="(max-width: 1068px) 100vw, 1068px" /></div>
		</figure>
	</div>
</div></div></div></div><div id="scheda_film_info" class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc-acf-field-picker-field vc-acf-field-picker-field-type-image with-locandine"><img src="https://www.spietati.it/wp-content/uploads/2020/12/MaRainey_loc1.jpg"></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-8"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc-acf-field-picker-field vc-acf-field-picker-field-type-text "><span class="vc-acf-field-picker-field-label">Titolo Originale</span>Ma Rainey's Black Bottom</div><div class="vc-acf-field-picker-field vc-acf-field-picker-field-type-text "><span class="vc-acf-field-picker-field-label">Nazione</span>U.S.A.</div><div class="vc-acf-field-picker-field vc-acf-field-picker-field-type-number "><span class="vc-acf-field-picker-field-label">Anno Produzione</span>2020</div><div class="vc-acf-field-picker-field vc-acf-field-picker-field-type-taxonomy "><span class="vc-acf-field-picker-field-label">Genere</span><ul><li><a href="https://www.spietati.it/category/film/drammatico/">Drammatico</a></li><li><a href="https://www.spietati.it/category/film/musicale/">Musicale</a></li></ul></div><div class="vc-acf-field-picker-field vc-acf-field-picker-field-type-text "><span class="vc-acf-field-picker-field-label">Durata</span>93'</div><div class="vc-acf-field-picker-field vc-acf-field-picker-field-type-taxonomy "><span class="vc-acf-field-picker-field-label">Interpreti</span><ul><li><a href="https://www.spietati.it/tag/chadwick-boseman/">Chadwick Boseman</a></li><li><a href="https://www.spietati.it/tag/viola-davis/">Viola Davis</a></li><li><a href="https://www.spietati.it/tag/glynn-turman/">Glynn Turman</a></li><li><a href="https://www.spietati.it/tag/colman-domingo/">Colman Domingo</a></li><li><a href="https://www.spietati.it/tag/michael-potts/">Michael Potts</a></li></ul></div><div class="vc-acf-field-picker-field vc-acf-field-picker-field-type-taxonomy "><span class="vc-acf-field-picker-field-label">Sceneggiatura</span><ul><li><a href="https://www.spietati.it/tag/ruben-santiago-hudson/">Ruben Santiago-Hudson</a></li></ul></div><span class="vc-acf-field-picker-field vc-acf-field-picker-field-type-text label">Tratto</span><span class="vc-acf-field-picker-field vc-acf-field-picker-field-type-text ">dall'opera teatrale di August Wilson</span><div class="vc-acf-field-picker-field vc-acf-field-picker-field-type-taxonomy "><span class="vc-acf-field-picker-field-label">Fotografia</span><ul><li><a href="https://www.spietati.it/tag/tobias-schliessler/">Tobias Schliessler</a></li></ul></div><div class="vc-acf-field-picker-field vc-acf-field-picker-field-type-taxonomy "><span class="vc-acf-field-picker-field-label">Montaggio</span><ul><li><a href="https://www.spietati.it/tag/andrew-mondshein/">Andrew Mondshein</a></li></ul></div><div class="vc-acf-field-picker-field vc-acf-field-picker-field-type-taxonomy "><span class="vc-acf-field-picker-field-label">Scenografia</span><ul><li><a href="https://www.spietati.it/tag/mark-ricker/">Mark Ricker</a></li></ul></div><div class="vc-acf-field-picker-field vc-acf-field-picker-field-type-taxonomy "><span class="vc-acf-field-picker-field-label">Costumi</span><ul><li><a href="https://www.spietati.it/tag/ann-roth/">Ann Roth</a></li></ul></div><div class="vc-acf-field-picker-field vc-acf-field-picker-field-type-taxonomy "><span class="vc-acf-field-picker-field-label">Musiche</span><ul><li><a href="https://www.spietati.it/tag/branford-marsalis/">Branford Marsalis</a></li></ul></div></div></div></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_empty_space"   style="height: 50px" ><span class="vc_empty_space_inner"></span></div>
<div class="vc_separator wpb_content_element vc_separator_align_left vc_sep_width_100 vc_sep_pos_align_center vc_sep_color_grey vc_separator-has-text" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><h4>TRAMA</h4><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div><div class="vc_empty_space"   style="height: 10px" ><span class="vc_empty_space_inner"></span></div>
<div class="vc-acf-field-picker-field vc-acf-field-picker-field-type-wysiwyg "><p style="text-align: justify;">In uno studio musicale della Chicago degli anni 20, la band di Ma Rainey aspetta l&#8217;arrivo della diva per incidere un nuovo album&#8230;</p>
</div><div class="vc_empty_space"   style="height: 50px" ><span class="vc_empty_space_inner"></span></div>
<div class="vc_separator wpb_content_element vc_separator_align_left vc_sep_width_100 vc_sep_pos_align_center vc_sep_color_grey vc_separator-has-text" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><h4>RECENSIONI</h4><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div><div class="vc_empty_space"   style="height: 10px" ><span class="vc_empty_space_inner"></span></div>
<div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element  recensione-content" >
		<div class="wpb_wrapper">
			<p style="text-align: justify;"><img class="alignleft" src="https://64.media.tumblr.com/49c573ed4b6226051b9c664ef8c124d6/dee4e8f9d148f35f-0c/s500x750/afc739227e0f62eb58baf8c9d81e1d2e512a92af.gifv" width="402" height="242" />Ci sono film che trovano nella dimensione spaziale la loro principale chiave interpretativa. Curioso che accada con <strong>Ma Rainey’s Black Bottom</strong>, lavoro incentrato, almeno in apparenza, sulla forza della parola e della parola in musica.<br />
Come <em>Il Calapranzi</em> di Harold Pinter, l’opera quarta di George C. Wolfe, tratta dall’omonima pièce di August Wilson, datata 1984, si muove secondo una direttrice essenzialmente verticale. Nell’atto unico del drammaturgo inglese, sono le comande di un Godot appena più concreto (che sia un Dio indifferente, il predominio del capitale o altro ancora, arduo da stabilire…) a seguire un andamento che dall’alto di una imperscrutabile volontà scende verso i reietti monosillabici, Ben e Gus. In <strong>Ma Rainey’s Black Bottom, </strong>la questione politica è scoperta, infarcita non di silenzi significativi, ma di una musica che, a dispetto delle premesse – Ma Rainey è detta la madre del blues – non si realizza durante lo scorrere del filone narrativo principale.<br />
Non può realizzarsi.<br />
Il blues è Godot, il blues è lo Wilson di <em>The Dumb Waiter</em> (il cameriere silenzioso, ma anche tardo, ovvero il titolo originale de <em>Il calapranzi</em>), il blues è la cantatrice calva di Ionesco, ma anche, in un certo senso, un convitato di pietra che si provoca e col quale si gioca fino alle estreme conseguenze. Evocato, atteso, imbastito, il blues è – qui – il grande incompiuto. Il tutto, come dicevo, mostrato attraverso una connotazione geometrica che palesa la preminenza, commerciale e sociale, dei bianchi rispetto alla comunità nera. Siamo nel 1927, l’anno de <strong>Il cantante di jazz</strong>, primo film sonoro – anche se il suono extramusicale riguarda un minutaggio piuttosto esiguo – della storia del cinema ed esempio di utilizzo della cosiddetta <em>blackface</em>. Impossibile dilungarsi qui sul significato di quella scelta, oggi inaccettabile, e tuttavia da contestualizzare e da comprendere in relazione ai trascorsi del personaggio di Jackie Rabinowitz: la tangenza tra due gradi di esclusione – Jackie infrange la tradizione di famiglia e viene pertanto ostracizzato, allontanato – che trovano l’una nell’altra una sbilenca ragione d’esistere. L’incontro, l’unione è proprio ciò che sembra mancare ad alcuni attanti – quelli meglio caratterizzati – del film di Wolfe. La band di Ma discetta di segregazione, vendetta – appagata o bramata –, di assenza di Dio, quest’ultima in una scena potente, che vede come protagonista il compianto Chadwick Boseman, molto ispirato nel ruolo del trombettista Levee. Lo fa però senza una coscienza di classe vera e propria; così le prove strumentali sono svolte in una sorta di cantina, quasi un sottoscala, posta ben più in basso rispetto al livello stradale (si possono notare, sullo sfondo, leggermente sfocate, le caviglie di chi passeggia nei paraggi). Anche il momento della registrazione stessa sommerge l’ensemble <em>al di sotto </em>degli impresari musicali, collocati su un soppalco che domina la stanza, che è in alto, fuori e dentro il simbolismo che una posizione di questo tipo può assumere in un contesto simile. Ed è infine emblematico il breve confronto tra l’irrequieto Leeve e il produttore che lo liquida con cinque dollari a pezzo, alienandogli così la possibilità di diventare attore della propria arte (e della propria esistenza, ancora una volta): il primo in fondo alla rampa, il secondo qualche gradino più su. Se uno sale, l’altro esegue lo stesso movimento, perché sia sempre chiaro il divario esistente. E quando Leeve sembra agognare a un equilibrio diverso, più equo, la macchina da presa ha come una vertigine, perde il fulcro della composizione. Nulla da fare: un uomo solo, un uomo mosso più dalla rabbia che dalla consapevolezza, non può sovvertire quel dannato ordine. Leeve è ingabbiato nella propria sete di rivalsa e anche il tentativo di fuga, da una porta che altri hanno sbarrato, ha il proprio esito in un <em>cul de sac</em> , l’ennesima cella. Sopra, sopra, sì, perché c’è sempre un sopra in questo racconto, sta un cielo muto e polveroso, foriero di ulteriore disperazione, senza risposte.</p>
<p style="text-align: justify;"><img class="alignright" src="https://www.thewrap.com/wp-content/uploads/2020/11/MRBB_Unit_09315_R.jpg" width="401" height="267" />Non può sovvertire l’ordine neppure il blues, la musica che i bianchi non comprendono, sostiene Ma, col suo trucco sbaffato dal sudore e dalla pena, figura sgomenta, tragica come quella di un pierrot. Ogni volta che la melodia delle <em>blue note</em> sembra aver trovato la sua compiutezza, qualcosa va storto (la prima esibizione che deve essere registrata di nuovo per una pecca sonora nell’intro) o un rapporto si incrina senza possibilità di ricomporre i cocci (nella fattispecie, quello tra Leeve e Ma, che si contendono la scena e una donna).<br />
Stanley Kubrick, nel finale del suo <strong>Orizzonti di gloria, </strong>aveva trovato nella musica un linguaggio universale in grado di unire anche chi, per lingua naturale e schieramento bellico, si trovava su fronti contrapposti. In <strong>Ma Rainey’s Black Bottom, </strong>i<em> blue devils</em> e tutti gli altri demoni interiori, in senso più ampio, prevalgono e soffocano ogni afflato: come nella migliore tradizione dell’assurdo, chi parla – e si parla davvero moltissimo, in questi novantatre minuti – non è compreso e non comprende a sua volta il significato profondo, spesso subliminale, di ciò che gli altri affermano. La piaga dello schiavismo, e della sua onda lunga, da un punto di vista culturale, ha inflitto sulle carni cicatrici esistenziali, che talvolta sfociano in attacchi fratricidi; l’ombra, in senso junghiano, non può essere ancora ricomposta, né a livello individuale né come parte di un inconscio collettivo.<br />
Beffarda, più ancora che oltraggiosa, è pertanto l’esecuzione alla quale assistiamo appena prima dei titoli di coda, quando quella storia ci sembrava conclusa: un’orchestra che suona blues, composta però da soli uomini bianchi.</p>

		</div>
	</div>
<div class="vc_empty_space"   style="height: 10px" ><span class="vc_empty_space_inner"></span></div>
<div class="vc_row wpb_row vc_inner vc_row-fluid recensione-footer"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element  recensione-autore" >
		<div class="wpb_wrapper">
			<p><a href="https://www.spietati.it/author/ilaria-mainardi/">Ilaria Mainardi</a></p>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>(29 Dicembre 2020)</p>

		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element  recensione-voto" >
		<div class="wpb_wrapper">
			<p>Voto: 6.8</p>

		</div>
	</div>
</div></div></div></div>
	<div  class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="1068" height="10" src="https://www.spietati.it/wp-content/uploads/2017/08/line_scheda_film.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://www.spietati.it/wp-content/uploads/2017/08/line_scheda_film.jpg 1068w, https://www.spietati.it/wp-content/uploads/2017/08/line_scheda_film-300x3.jpg 300w, https://www.spietati.it/wp-content/uploads/2017/08/line_scheda_film-768x7.jpg 768w, https://www.spietati.it/wp-content/uploads/2017/08/line_scheda_film-1024x10.jpg 1024w" sizes="(max-width: 1068px) 100vw, 1068px" /></div>
		</figure>
	</div>
<div class="vc_empty_space"   style="height: 30px" ><span class="vc_empty_space_inner"></span></div>
</div></div></div></div><div class="vc_empty_space"   style="height: 50px" ><span class="vc_empty_space_inner"></span></div>
<div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element  riepilogo-recensioni" >
		<div class="wpb_wrapper">
			<div class="riepilogo-recensioni-autore"><a href="https://www.spietati.it/author/ilaria-mainardi/">Ilaria Mainardi</a></div>
<div class="riepilogo-recensioni-voto">6.8</div>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element  riepilogo-recensioni" >
		<div class="wpb_wrapper">
			<div class="riepilogo-recensioni-autore"><a href="https://www.spietati.it/author/luca-pacilio/">Luca Pacilio</a></div>
<div class="riepilogo-recensioni-voto">5.5</div>

		</div>
	</div>
</div></div></div></div><div class="vc_empty_space"   style="height: 50px" ><span class="vc_empty_space_inner"></span></div>
</div></div></div></div></p>
</div></div></div></div></div>		</div><!-- .entry-content -->
				
				
						<aside id="post-content-bottom-sidebar" class="clearfix">		
			<div class="post-widget-area">
					<div id="text-20" class="widget widget_text">			<div class="textwidget"><div class="essb_links essb_counter_modern_right essb_displayed_shortcode essb_share essb_template_default4-retina essb_16980814 essb_links_center print-no" id="essb_displayed_shortcode_16980814" data-essb-postid="222660" data-essb-position="shortcode" data-essb-button-style="button" data-essb-template="default4-retina" data-essb-counter-pos="right" data-essb-url="https://www.spietati.it/ma-raineys-black-bottom/" data-essb-twitter-url="https://www.spietati.it/ma-raineys-black-bottom/" data-essb-instance="16980814">
<ul class="essb_links_list">
<li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=213897822634341&amp;display=popup&amp;name=MA+RAINEY%27S+BLACK+BOTTOM&amp;link=https://www.spietati.it/ma-raineys-black-bottom/&#038;picture=https://www.spietati.it/wp-content/uploads/2020/12/ma_rainey_loca2.jpg" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=213897822634341&amp;display=popup&amp;name=MA+RAINEY%27S+BLACK+BOTTOM&amp;link=https://www.spietati.it/ma-raineys-black-bottom/&#038;picture=https://www.spietati.it/wp-content/uploads/2020/12/ma_rainey_loca2.jpg&#39;,&#39;facebook_advanced&#39;,&#39;16980814&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li>
<li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=MA+RAINEY%27S+BLACK+BOTTOM&amp;url=https://www.spietati.it/ma-raineys-black-bottom/&amp;counturl=https://www.spietati.it/ma-raineys-black-bottom/&amp;hashtags=#spietati.it&#39;,&#39;twitter&#39;,&#39;16980814&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li>
<li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.spietati.it/ma-raineys-black-bottom/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://www.spietati.it/ma-raineys-black-bottom/&#39;,&#39;google&#39;,&#39;16980814&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a></li>
<li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;16980814&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li>
<li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=MA+RAINEY%27S+BLACK+BOTTOM&amp;url=https://www.spietati.it/ma-raineys-black-bottom/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=MA+RAINEY%27S+BLACK+BOTTOM&amp;url=https://www.spietati.it/ma-raineys-black-bottom/&#39;,&#39;linkedin&#39;,&#39;16980814&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li>
</ul>
</div>
</div>
		</div>			</div>
		</aside>	
			
							
				<time datetime="2020-12-30T14:52:09+02:00" itemprop="datePublished"></time><time datetime="2020-12-30T14:52:09+02:00" itemprop="dateModified"></time>
				
				<div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Luca Pacilio"></div>
				
				
				<div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.spietati.it/wp-content/uploads/2020/12/ma_rainey_loca2.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="373"></div>
				
		<div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.spietati.it/wp-content/uploads/2017/07/logo_spietati.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Spietati - Recensioni e Novità sui Film">
		</div>		
	</article><!-- #post-222660 -->
	
					

	<aside id="after-post-sidebar" class="clearfix">

					<div class="after-post-widget-area">
					<div id="text-24" class="widget widget_text"><h3 class="content-widget-title">Argomenti Correlati</h3>			<div class="textwidget"><ul class="mnky-related-posts mrp-3 clearfix" >
<li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://www.spietati.it/escape-at-dannemora/" rel="bookmark">
<div class="mrp-img">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.spietati.it/wp-content/uploads/2020/07/Escape_at_Dannemora_loc2-380x250.jpeg" srcset="https://www.spietati.it/wp-content/uploads/2020/07/Escape_at_Dannemora_loc2-760x500.jpeg 760w, https://www.spietati.it/wp-content/uploads/2020/07/Escape_at_Dannemora_loc2-380x250.jpeg 380w, https://www.spietati.it/wp-content/uploads/2020/07/Escape_at_Dannemora_loc2-190x125.jpeg 190w" sizes="(max-width: 380px) 100vw, 380px" alt="" height="250" width="380"/><meta itemprop="url" content="https://www.spietati.it/wp-content/uploads/2020/07/Escape_at_Dannemora_loc2.jpeg"><meta itemprop="width" content="915"><meta itemprop="height" content="515"></div>
</div>
<h6 itemprop="headline">ESCAPE AT DANNEMORA</h6>
<p></a><time datetime="2020-08-06T13:54:47+02:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2020-11-02T15:55:44+02:00" itemprop="dateModified"></time></p>
<div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Michele Favara"></div>
<div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.spietati.it/wp-content/uploads/2017/07/logo_spietati.png"><br />
			<meta itemprop="width" content=""><br />
			<meta itemprop="height" content="">
			</div>
<p>			<meta itemprop="name" content="Spietati - Recensioni e Novità sui Film">
			</div>
</li>
<li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://www.spietati.it/se-la-strada-potesse-parlare/" rel="bookmark">
<div class="mrp-img">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.spietati.it/wp-content/uploads/2019/01/se_la_strada_loc2-380x250.jpg" srcset="https://www.spietati.it/wp-content/uploads/2019/01/se_la_strada_loc2-760x500.jpg 760w, https://www.spietati.it/wp-content/uploads/2019/01/se_la_strada_loc2-380x250.jpg 380w, https://www.spietati.it/wp-content/uploads/2019/01/se_la_strada_loc2-190x125.jpg 190w" sizes="(max-width: 380px) 100vw, 380px" alt="" height="250" width="380"/><meta itemprop="url" content="https://www.spietati.it/wp-content/uploads/2019/01/se_la_strada_loc2.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="450"></div>
</div>
<h6 itemprop="headline">SE LA STRADA POTESSE PARLARE</h6>
<p></a><time datetime="2019-02-07T14:55:14+02:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2019-02-04T12:53:44+02:00" itemprop="dateModified"></time></p>
<div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Emanuele Di Nicola"></div>
<div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.spietati.it/wp-content/uploads/2017/07/logo_spietati.png"><br />
			<meta itemprop="width" content=""><br />
			<meta itemprop="height" content="">
			</div>
<p>			<meta itemprop="name" content="Spietati - Recensioni e Novità sui Film">
			</div>
</li>
<li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://www.spietati.it/widows/" rel="bookmark">
<div class="mrp-img">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.spietati.it/wp-content/uploads/2019/02/widows_loc2-380x250.jpg" srcset="https://www.spietati.it/wp-content/uploads/2019/02/widows_loc2-760x500.jpg 760w, https://www.spietati.it/wp-content/uploads/2019/02/widows_loc2-380x250.jpg 380w, https://www.spietati.it/wp-content/uploads/2019/02/widows_loc2-190x125.jpg 190w" sizes="(max-width: 380px) 100vw, 380px" alt="" height="250" width="380"/><meta itemprop="url" content="https://www.spietati.it/wp-content/uploads/2019/02/widows_loc2.jpg"><meta itemprop="width" content="958"><meta itemprop="height" content="566"></div>
</div>
<h6 itemprop="headline">WIDOWS</h6>
<p></a><time datetime="2019-02-02T14:55:47+02:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2020-10-14T08:51:29+02:00" itemprop="dateModified"></time></p>
<div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Luca Pacilio"></div>
<div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.spietati.it/wp-content/uploads/2017/07/logo_spietati.png"><br />
			<meta itemprop="width" content=""><br />
			<meta itemprop="height" content="">
			</div>
<p>			<meta itemprop="name" content="Spietati - Recensioni e Novità sui Film">
			</div>
</li>
</ul>
</div>
		</div>			</div>
			

</aside>						
												
											
				</div><!-- #content -->
				
				<div itemscope itemtype="http://schema.org/WPSideBar" id="sidebar" class="float-right">
							<aside class="page-sidebar" itemscope itemtype="http://schema.org/WPSideBar">
			<div class="widget-area">
				<div id="search-2" class="widget widget_search"><h3 class="widget-title">Archivio</h3><div id='ajaxsearchlite1' class="wpdreams_asl_container asl_w asl_m asl_m_1">
<div class="probox">

    
    <div class='promagnifier'>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <path id="magnifier-2-icon" d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037
                    C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
                    c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
                    c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041
                    z"/>
            </svg>
        </div>
    </div>

    
    
    <div class='prosettings' style='display:none;' data-opened=0>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <polygon id="arrow-25-icon" transform = "rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 "/>
            </svg>
        </div>
    </div>

    
    
    <div class='proinput'>
        <form autocomplete="off" aria-label='Ajax search form'>
            <input aria-label='Search input' type='search' class='orig' name='phrase' placeholder='Cerca...' value='' autocomplete="off"/>
            <input aria-label='Autocomplete input, do not use this' type='text' class='autocomplete' name='phrase' value='' autocomplete="off"/>
            <span class='loading'></span>
            <input type='submit' value="Start search" style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>

        <div class="asl_loader"><div class="asl_loader-inner asl_simple-circle"></div></div>

            </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
                 y="0px"
                 width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
                 xml:space="preserve">
            <polygon id="x-mark-icon"
                     points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
        </svg>
        </div>
    
    
</div>
</div>


<div id='ajaxsearchlitesettings1' class="searchsettings wpdreams_asl_settings asl_w asl_s asl_s_1">
    <form name='options' autocomplete='off'>

        
                <fieldset class="asl_sett_scroll">
            <legend style="display: none;">Generic selectors</legend>
            <div class="asl_option_inner hiddend">
                <input type='hidden' name='qtranslate_lang' id='qtranslate_lang1'
                       value='0'/>
            </div>

	        
            
            <div class="asl_option hiddend">
                <div class="asl_option_inner">
                    <input type="checkbox" value="checked" id="set_exactonly1"
                           title="Exact matches only"
                           name="set_exactonly" />
                    <label for="set_exactonly1">Exact matches only</label>
                </div>
                <div class="asl_option_label">
                    Exact matches only                </div>
            </div>
            <div class="asl_option hiddend">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_intitle1"
                           title="Search in title"
                           name="set_intitle"  checked="checked"/>
                    <label for="set_intitle1">Search in title</label>
                </div>
                <div class="asl_option_label">
                    Search in title                </div>
            </div>
            <div class="asl_option hiddend">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_incontent1"
                           title="Search in content"
                           name="set_incontent"  checked="checked"/>
                    <label for="set_incontent1">Search in content</label>
                </div>
                <div class="asl_option_label">
                    Search in content                </div>
            </div>
            <div class="asl_option_inner hiddend">
                <input type="checkbox" value="None" id="set_inexcerpt1"
                       title="Search in excerpt"
                       name="set_inexcerpt"  checked="checked"/>
                <label for="set_inexcerpt1">Search in excerpt</label>
            </div>

            <div class="asl_option hiddend">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_inposts1"
                           title="Search in posts"
                           name="set_inposts"  checked="checked"/>
                    <label for="set_inposts1">Search in posts</label>
                </div>
                <div class="asl_option_label">
                    Search in posts                </div>
            </div>
            <div class="asl_option hiddend">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_inpages1"
                           title="Search in pages"
                           name="set_inpages"  checked="checked"/>
                    <label for="set_inpages1">Search in pages</label>
                </div>
                <div class="asl_option_label">
                    Search in pages                </div>
            </div>
                    </fieldset>
                    </form>
</div>

<div id='ajaxsearchliteres1' class='vertical wpdreams_asl_results asl_w asl_r asl_r_1'>

    
    <div class="results">

        
            <div class="resdrg">
            </div>

        
    </div>

    
    
</div>

    <div id="asl_hidden_data">
        <svg style="position:absolute" height="0" width="0">
            <filter id="aslblur">
                <feGaussianBlur in="SourceGraphic" stdDeviation="4"/>
            </filter>
        </svg>
        <svg style="position:absolute" height="0" width="0">
            <filter id="no_aslblur"></filter>
        </svg>

    </div>

<div class="asl_init_data wpdreams_asl_data_ct" style="display:none !important;" id="asl_init_id_1" data-asldata="ew0KICAgICJob21ldXJsIjogImh0dHBzOi8vd3d3LnNwaWV0YXRpLml0LyIsDQogICAgInJlc3VsdHN0eXBlIjogInZlcnRpY2FsIiwNCiAgICAicmVzdWx0c3Bvc2l0aW9uIjogImhvdmVyIiwNCiAgICAiaXRlbXNjb3VudCI6IDQsDQogICAgImltYWdld2lkdGgiOiA3MCwNCiAgICAiaW1hZ2VoZWlnaHQiOiA3MCwNCiAgICAicmVzdWx0aXRlbWhlaWdodCI6ICI3MHB4IiwNCiAgICAic2hvd2F1dGhvciI6IDAsDQogICAgInNob3dkYXRlIjogMCwNCiAgICAic2hvd2Rlc2NyaXB0aW9uIjogMSwNCiAgICAiY2hhcmNvdW50IjogIDAsDQogICAgImRlZmF1bHRJbWFnZSI6ICJodHRwczovL3d3dy5zcGlldGF0aS5pdC93cC1jb250ZW50L3BsdWdpbnMvYWpheC1zZWFyY2gtbGl0ZS9pbWcvZGVmYXVsdC5qcGciLA0KICAgICJoaWdobGlnaHQiOiAwLA0KICAgICJoaWdobGlnaHR3aG9sZXdvcmRzIjogMSwNCiAgICAic2Nyb2xsVG9SZXN1bHRzIjogMCwNCiAgICAicmVzdWx0YXJlYWNsaWNrYWJsZSI6IDEsDQogICAgImF1dG9jb21wbGV0ZSI6IHsNCiAgICAgICAgImVuYWJsZWQiIDogMSwNCiAgICAgICAgImxhbmciIDogIml0Ig0KICAgIH0sDQogICAgInRyaWdnZXJvbnR5cGUiOiAxLA0KICAgICJ0cmlnZ2VyX29uX2NsaWNrIjogMSwNCiAgICAidHJpZ2dlcl9vbl9mYWNldF9jaGFuZ2UiOiAxLA0KICAgICJzZXR0aW5nc2ltYWdlcG9zIjogInJpZ2h0IiwNCiAgICAiaHJlc3VsdGFuaW1hdGlvbiI6ICJmeC1ub25lIiwNCiAgICAidnJlc3VsdGFuaW1hdGlvbiI6ICJmeC1ub25lIiwNCiAgICAiaHJlc3VsdGhpZGVkZXNjIjogIjEiLA0KICAgICJwcmVzY29udGFpbmVyaGVpZ2h0IjogIjQwMHB4IiwNCiAgICAicHNob3dzdWJ0aXRsZSI6ICIwIiwNCiAgICAicHNob3dkZXNjIjogIjEiLA0KICAgICJjbG9zZU9uRG9jQ2xpY2siOiAxLA0KICAgICJpaWZOb0ltYWdlIjogImRlc2NyaXB0aW9uIiwNCiAgICAiaWlSb3dzIjogMiwNCiAgICAiaWl0ZW1zV2lkdGgiOiAyMDAsDQogICAgImlpdGVtc0hlaWdodCI6IDIwMCwNCiAgICAiaWlzaG93T3ZlcmxheSI6IDEsDQogICAgImlpYmx1ck92ZXJsYXkiOiAxLA0KICAgICJpaWhpZGVDb250ZW50IjogMSwNCiAgICAiaWlhbmltYXRpb24iOiAiMSIsDQogICAgImFuYWx5dGljcyI6ICIwIiwNCiAgICAiYW5hbHl0aWNzU3RyaW5nIjogIiIsDQogICAgInJlZGlyZWN0b25jbGljayI6IDAsDQogICAgInJlZGlyZWN0Q2xpY2tUbyI6ICJhamF4X3NlYXJjaCIsDQogICAgInJlZGlyZWN0Q2xpY2tMb2MiOiAic2FtZSIsDQogICAgInJlZGlyZWN0X29uX2VudGVyIjogMCwNCiAgICAicmVkaXJlY3RFbnRlclRvIjogImFqYXhfc2VhcmNoIiwNCiAgICAicmVkaXJlY3RFbnRlckxvYyI6ICJzYW1lIiwNCiAgICAicmVkaXJlY3RfdXJsIjogIj9zPXtwaHJhc2V9IiwNCiAgICAib3ZlcnJpZGV3cGRlZmF1bHQiOiAwLA0KICAgICJvdmVycmlkZV9tZXRob2QiOiAiZ2V0Ig0KfQ0K"></div>
</div><div id="text-4" class="widget widget_text">			<div class="textwidget"></div>
		</div><div id="wp_acf_vc_bridge_vc_snippet_widget-2" class="widget widget_wp_acf_vc_bridge_vc_snippet_widget"><h3 class="widget-title">Novità</h3><p><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="mnky-posts clearfix mp-layout-7" ><div id="post-222660" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-1 clearfix"><a href="https://www.spietati.it/ma-raineys-black-bottom/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.spietati.it/wp-content/uploads/2020/12/ma_rainey_loca2-240x166.jpg" srcset="https://www.spietati.it/wp-content/uploads/2020/12/ma_rainey_loca2-480x332.jpg 480w, https://www.spietati.it/wp-content/uploads/2020/12/ma_rainey_loca2-240x166.jpg 240w" sizes="(max-width:240px) 100vw, 240px" alt="" height="166" width="240"/><meta itemprop="url" content="https://www.spietati.it/wp-content/uploads/2020/12/ma_rainey_loca2.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="373"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://www.spietati.it/ma-raineys-black-bottom/" title="View MA RAINEY&#8217;S BLACK BOTTOM" rel="bookmark">MA RAINEY&#8217;S BLACK BOTTOM</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Luca Pacilio"></div></div><time datetime="2020-12-30T14:52:09+02:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2020-12-30T14:52:09+02:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.spietati.it/wp-content/uploads/2017/07/logo_spietati.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Spietati - Recensioni e Novità sui Film">
			</div></div><div id="post-222660" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-2 clearfix"><a href="https://www.spietati.it/lincredibile-storia-dellisola-delle-rose/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.spietati.it/wp-content/uploads/2020/12/isola_delleroseLOC2-240x166.jpg" srcset="https://www.spietati.it/wp-content/uploads/2020/12/isola_delleroseLOC2-480x332.jpg 480w, https://www.spietati.it/wp-content/uploads/2020/12/isola_delleroseLOC2-240x166.jpg 240w" sizes="(max-width:240px) 100vw, 240px" alt="" height="166" width="240"/><meta itemprop="url" content="https://www.spietati.it/wp-content/uploads/2020/12/isola_delleroseLOC2.jpg"><meta itemprop="width" content="1018"><meta itemprop="height" content="566"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://www.spietati.it/lincredibile-storia-dellisola-delle-rose/" title="View L’INCREDIBILE STORIA DELL’ISOLA DELLE ROSE" rel="bookmark">L’INCREDIBILE STORIA DELL’ISOLA DELLE ROSE</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Luca Baroncini"></div></div><time datetime="2020-12-29T14:50:14+02:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2020-12-29T16:32:02+02:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.spietati.it/wp-content/uploads/2017/07/logo_spietati.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Spietati - Recensioni e Novità sui Film">
			</div></div><div id="post-222660" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-3 clearfix"><a href="https://www.spietati.it/elegia-americana-2/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.spietati.it/wp-content/uploads/2020/12/elegia_americana_loc2b-240x166.jpg" srcset="https://www.spietati.it/wp-content/uploads/2020/12/elegia_americana_loc2b-480x332.jpg 480w, https://www.spietati.it/wp-content/uploads/2020/12/elegia_americana_loc2b-240x166.jpg 240w" sizes="(max-width:240px) 100vw, 240px" alt="" height="166" width="240"/><meta itemprop="url" content="https://www.spietati.it/wp-content/uploads/2020/12/elegia_americana_loc2b.jpg"><meta itemprop="width" content="1075"><meta itemprop="height" content="627"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://www.spietati.it/elegia-americana-2/" title="View ELEGIA AMERICANA" rel="bookmark">ELEGIA AMERICANA</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Emanuele Di Nicola"></div></div><time datetime="2020-12-28T15:04:25+02:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2020-12-28T19:11:53+02:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.spietati.it/wp-content/uploads/2017/07/logo_spietati.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Spietati - Recensioni e Novità sui Film">
			</div></div><div id="post-222660" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-4 clearfix"><a href="https://www.spietati.it/the-prom/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.spietati.it/wp-content/uploads/2020/12/the-prom-loc2-240x166.jpg" srcset="https://www.spietati.it/wp-content/uploads/2020/12/the-prom-loc2-480x332.jpg 480w, https://www.spietati.it/wp-content/uploads/2020/12/the-prom-loc2-240x166.jpg 240w" sizes="(max-width:240px) 100vw, 240px" alt="" height="166" width="240"/><meta itemprop="url" content="https://www.spietati.it/wp-content/uploads/2020/12/the-prom-loc2.jpg"><meta itemprop="width" content="1618"><meta itemprop="height" content="722"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://www.spietati.it/the-prom/" title="View THE PROM" rel="bookmark">THE PROM</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Luca Pacilio"></div></div><time datetime="2020-12-26T15:02:00+02:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2020-12-26T17:42:25+02:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.spietati.it/wp-content/uploads/2017/07/logo_spietati.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Spietati - Recensioni e Novità sui Film">
			</div></div><div id="post-222660" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-5 clearfix"><a href="https://www.spietati.it/wasp-network/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.spietati.it/wp-content/uploads/2020/12/Wasp-Network_1-MCab-240x166.jpg" srcset="https://www.spietati.it/wp-content/uploads/2020/12/Wasp-Network_1-MCab-480x332.jpg 480w, https://www.spietati.it/wp-content/uploads/2020/12/Wasp-Network_1-MCab-240x166.jpg 240w" sizes="(max-width:240px) 100vw, 240px" alt="" height="166" width="240"/><meta itemprop="url" content="https://www.spietati.it/wp-content/uploads/2020/12/Wasp-Network_1-MCab.jpg"><meta itemprop="width" content="1215"><meta itemprop="height" content="597"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://www.spietati.it/wasp-network/" title="View WASP NETWORK" rel="bookmark">WASP NETWORK</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Marco Catenacci"></div></div><time datetime="2020-12-24T15:01:04+02:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2020-12-24T15:01:04+02:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.spietati.it/wp-content/uploads/2017/07/logo_spietati.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Spietati - Recensioni e Novità sui Film">
			</div></div></div></div></div></div></div></p>
</div><div id="text-1" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"></div></aside></div>
		</div>			</div>
		</aside><!-- .page-sidebar -->				</div>			

		</div><!-- #container -->

	</div><!-- #main  -->

	
<footer class="site-footer" id="site-footer" itemscope itemtype="http://schema.org/WPFooter">

					<div class="footer-sidebar clearfix" itemscope itemtype="http://schema.org/WPSideBar">
				<div class="inner">
				<div class="vc_row wpb_row">
											<div class="vc_col-sm-3">
							<div class="widget-area">
								<div id="nav_menu-6" class="widget widget_nav_menu"><h3 class="widget-title">INFORMAZIONI</h3><div class="menu-spietati-footer-container"><ul id="menu-spietati-footer" class="menu"><li id="menu-item-95476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95476"><a href="https://www.spietati.it/redazione/">Redazione</a></li>
<li id="menu-item-95477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95477"><a href="https://www.spietati.it/contatti/">Contatti</a></li>
<li id="menu-item-95482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95482"><a href="https://www.spietati.it/privacy/">Privacy</a></li>
<li id="menu-item-102543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102543"><a href="https://www.spietati.it/crediti/">Crediti</a></li>
</ul></div></div>							</div>
						</div>
					
					
											<div class="vc_col-sm-3">
							<div class="widget-area">
								<div id="media_image-2" class="widget widget_media_image"><img width="300" height="111" src="https://www.spietati.it/wp-content/uploads/2017/07/sostieni-1-300x111.png" class="image wp-image-98149  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.spietati.it/wp-content/uploads/2017/07/sostieni-1-300x111.png 300w, https://www.spietati.it/wp-content/uploads/2017/07/sostieni-1.png 301w" sizes="(max-width: 300px) 100vw, 300px" /></div>							</div>	
						</div>
					
											<div class="vc_col-sm-3">
							<div class="widget-area">
								<div class="essbfc-container essbfc-col-3 essbfc-template-color"><ul><li class="essbfc-facebook"><a href="https://www.facebook.com/spietati" target="_blank" rel="nofollow"><div class="essbfc-network"><i class="essbfc-icon essbfc-icon-facebook essbfc-icon-pulse-grow"></i><span class="essbfc-followers-count">28.4k</span><span class="essbfc-followers-text">Fans</span></div></a></li><li class="essbfc-twitter"><a href="https://www.twitter.com/glispietati" target="_blank" rel="nofollow"><div class="essbfc-network"><i class="essbfc-icon essbfc-icon-twitter essbfc-icon-pulse-grow"></i><span class="essbfc-followers-count">15.4k</span><span class="essbfc-followers-text">Followers</span></div></a></li><li class="essbfc-google"><a href="https://plus.google.com/glispietati" target="_blank" rel="nofollow"><div class="essbfc-network"><i class="essbfc-icon essbfc-icon-google essbfc-icon-pulse-grow"></i><span class="essbfc-followers-count">5.2k</span><span class="essbfc-followers-text">Followers</span></div></a></li></ul></div>							</div>	
						</div>
									</div><!-- .vc_row -->
				</div><!-- .inner -->
			</div><!-- .footer-sidebar -->
			
		
			
			<div class="site-info" itemscope itemtype="http://schema.org/WPSideBar"> 
				<div class="inner">
					<div id="text-19" class="widget widget_text">			<div class="textwidget"><p>GLI SPIETATI Rivista di cinema online dal 1999 | Associazione culturale GLI SPIETATI &#8211; Codice fiscale 97823370016 | Concept Design &amp; Development <a href="http://www.espressionefotografica.it/" target="_blank" rel="noopener">ESPRESSIONE FOTOGRAFICA</a></p>
</div>
		</div>				</div>
			</div>	
			
		
</footer><!-- .site-footer -->	
<div id="mobile-menu-bg"></div>	
</div><!-- #wrapper -->

<nav id="mobile-site-navigation">
	<span class="mobile-menu-header"><span class="mobile-menu-heading">Menu</span><i class="fa fa-times toggle-mobile-menu"></i></span>
	<ul id="menu-spietati-main-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84755"><a href="https://www.spietati.it/recensioni/">Recensioni</a><span></span></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104701"><a href="https://www.spietati.it/film-in-tv/">Film in TV</a><span></span></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2815"><a href="#">Speciali</a><span></span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98029"><a href="https://www.spietati.it/film-dellanno/">Film dell&#8217;anno</a><span></span></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104464"><a href="https://www.spietati.it/monografie/">Monografie</a><span></span></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102767"><a href="https://www.spietati.it/riflessioni/">Riflessioni</a><span></span></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102785"><a href="https://www.spietati.it/film-autori-e-attori/">Film Autori e Attori</a><span></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2816"><a href="#">Rubriche</a><span></span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102607"><a href="https://www.spietati.it/baro-metro/">Baro-metro: sguardi dalla sala</a><span></span></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102606"><a href="https://www.spietati.it/serie-tv/">Serie TV</a><span></span></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102569"><a href="https://www.spietati.it/video/">Video</a><span></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98014"><a href="https://www.spietati.it/festival/">Festival</a><span></span></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97987"><a target="_blank" href="https://www.facebook.com/spietati/">Facebook</a><span></span></li>
</ul>	
			
	
</nav><!-- #mobile-site-navigation -->


<a href="#top" class="scrollToTop"><i class="fa fa-angle-up"></i></a>		
<link rel='stylesheet' id='vc-acf-field-picker-frontend-css'  href='https://www.spietati.it/wp-content/plugins/wp-acf-vc-bridge//assets/css/vc-acf-field-picker-frontend.css?ver=1.5.17' type='text/css' media='all' />
<link rel='stylesheet' id='templatera_inline-css'  href='https://www.spietati.it/wp-content/plugins/templatera/assets/css/front_style.css?ver=2.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.spietati.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spietati.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '6LeXhEsUAAAAAG9uHBeH3xmOEnCJ6yM6IWzWPRgO', 'size': 'invisible', 'badge' : 'bottomright',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit'></script>
<script type='text/javascript' src='https://www.spietati.it/wp-content/themes/bitz/js/init.js?ver=abea687fc074ece6b16eec668b8b8eb1'></script>
<script type='text/javascript' src='https://www.spietati.it/wp-content/themes/bitz/js/sticky-header-smart.js?ver=abea687fc074ece6b16eec668b8b8eb1'></script>
<script type='text/javascript' src='https://www.spietati.it/wp-content/themes/bitz/js/theia-sticky-sidebar.js?ver=abea687fc074ece6b16eec668b8b8eb1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxsearchlite = {"ajaxurl":"https:\/\/www.spietati.it\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.spietati.it\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"https:\/\/www.spietati.it\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.spietati.it\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","js_retain_popstate":"0","version":"4741","fix_duplicates":"1","analytics":{"method":0,"tracking_id":"","string":"?ajax_search={asl_term}","event":{"focus":{"active":1,"action":"focus","category":"ASL","label":"Input focus","value":"1"},"search_start":{"active":0,"action":"search_start","category":"ASL","label":"Phrase: {phrase}","value":"1"},"search_end":{"active":1,"action":"search_end","category":"ASL","label":"{phrase} | {results_count}","value":"1"},"magnifier":{"active":1,"action":"magnifier","category":"ASL","label":"Magnifier clicked","value":"1"},"return":{"active":1,"action":"return","category":"ASL","label":"Return button pressed","value":"1"},"facet_change":{"active":0,"action":"facet_change","category":"ASL","label":"{option_label} | {option_value}","value":"1"},"result_click":{"active":1,"action":"result_click","category":"ASL","label":"{result_title} | {result_url}","value":"1"}}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spietati.it/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key='></script>
<script type='text/javascript' src='https://www.spietati.it/wp-includes/js/wp-embed.min.js?ver=abea687fc074ece6b16eec668b8b8eb1'></script>
<script type='text/javascript' src='https://www.spietati.it/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.7'></script>
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
/* Default comment here */
jQuery(".riepilogo-tabs select").change(function () {
  	var oggi = new Date();
	var mese = this.value;
  	var anno = oggi.getFullYear();
  	if ((oggi.getMonth() + 1 - mese) < 0) {
      	anno = anno-1;
    }
    var url = "/recensioni-2/?anno="+anno+"&mese="+mese;
 	window.location = url;
});</script>
<!-- end Simple Custom CSS and JS -->
<link rel="stylesheet" id="essb-cct-style"  href="https://www.spietati.it/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><link rel="stylesheet" id="essb-social-followers-counter-animations"  href="https://www.spietati.it/wp-content/plugins/easy-social-share-buttons3/lib/modules/social-followers-counter/assets/css/hover.css" type="text/css" media="all" /><script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'https://www.spietati.it/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript"></script>
		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="OK">OK</a><a href="https://www.spietati.it/privacy/" target="_self" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Leggi di più">Leggi di più</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="OK"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body>
</html>
<!-- Page generated by LiteSpeed Cache 3.5.2 on 2020-12-30 14:53:10 -->